<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>52 Games, Episode #50: Allein allein - Klein, aber oho! | pressakey.com</title><meta name="description" content="Bereits der Einleitungstext von Zockwork Orange deutet das Dilemma der jüngsten, mittlerweile fünfzigsten 52 Games Episode an. Die Möglichkeiten zum Motto &quot;Allein allein&quot; sind schier" /><meta property="og:type" content="website" /><meta property="og:site_name" content="pressakey.com" /><meta property="og:title" content="52 Games, Episode #50: Allein allein - Klein, aber oho! | pressakey.com" /><meta property="og:url" content="https://pressakey.com/blog,3729,52-Games-Episode-50-Allein-allein-Klein-aber-oho-,.html" /><meta property="fb:app_id" content="1483545295197218" /><meta property="og:locale" content="de_DE" /><meta property="og:description" content="Bereits der Einleitungstext von Zockwork Orange deutet das Dilemma der jüngsten, mittlerweile fünfzigsten 52 Games Episode an. Die Möglichkeiten zum Motto &quot;Allein allein&quot; sind schier" /><meta property="og:image" content="https://static.pressakey.de/gfxsocial/52-Games-Episode-50-Allein-allein-Klein-aber-oho--3729.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@pressakey" /><meta name="twitter:domain" content="pressakey.com" /><meta name="twitter:url" content="https://pressakey.com/blog,3729,52-Games-Episode-50-Allein-allein-Klein-aber-oho-,.html" /><meta name="twitter:title" content="52 Games, Episode #50: Allein allein - Klein, aber oho! | pressakey.com" /><meta name="twitter:creator" content="@pressakey" /><meta name="twitter:description" content="Bereits der Einleitungstext von Zockwork Orange deutet das Dilemma der jüngsten, mittlerweile fünfzigsten 52 Games Episode an. Die Möglichkeiten zum Motto &quot;Allein allein&quot; sind schier" /><meta name="twitter:image" content="https://static.pressakey.de/gfxsocial/52-Games-Episode-50-Allein-allein-Klein-aber-oho--3729.jpg" /><meta name="robots" content="index,follow,noodp" /><meta name="author" content="Darius Kubisch" /><link href="https://plus.google.com/118387564156352296657" rel="author" /><meta http-equiv='Content-Security-Policy' content="script-src 'self' 'unsafe-inline' 'unsafe-eval' *.pressakey.com *.pressakey.de platform.twitter.com ajax.googleapis.com *.youtube.com *.ytimg.com ssl.p.jwpcdn.com;"><link href="//merlot.pressakey.com" rel="dns-prefetch"><link href="//static.pressakey.de" rel="dns-prefetch"><link href="//static.pressakey.de" rel="preconnect"><link href="https://plus.google.com/100181300473950732314" rel="publisher" /><link href="//static.pressakey.de/_v4/plugins/bootstrap/css/bootstrap.240417.min.css" rel="stylesheet"><link href="//static.pressakey.de/_v4/css/styles-main.180517.min.css" rel="stylesheet"><link href="/_v4/css/styles-all.240417.1.min.css" rel="stylesheet"><style> .flexit > div[class*='col-'] { display: flex; flex-direction: column; } </style><link rel="preload" href="/_v4/fonts/Open-Sans-regular/Open-Sans-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_v4/fonts/Open-Sans-700/Open-Sans-700.woff2" as="font" type="font/woff2" crossorigin><style>@media (min-width:768px){body{background-position:0 340px}}</style><!--83891892--> </head>
<body class="fixed-header">
<!-- b0a8a67c-9748-f5f3-31a2-820e6e361f57 -->
<header class="header"><div class="container container-fullw padding-right-10"><span class="bar hide"></span><a href="https://pressakey.com" class="logo"><img src="data:image/png;base64,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" width="189" height="50" alt="pressakey.com - Reviews, News, Trailer und mehr zu PC- und Konsolen-Videospielen"></a><nav class="navigation"><div class="nav-control"><ul><li><a href="/blogcat,28,1,Newsschnipsel,.html">News</a></li><li><a href="/gamereviews,1,,,.html">Reviews</a></li><li><a href="/gamepreviews,1,,,.html">Previews</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Games</a><ul class="dropdown-menu default"><li><a href="/games.php">Release-Kalender</a></li><li class="divider"></li><li class="hidden-lg"><a href="/blogcat,35,1,Interviews-Podcasts,.html">PAKcast - Podcast</a></li><li><a href="/gamepix.php">Screenshots &amp; Artworks</a></li><li><a href="/blog,1067,USK-und-PEGI-Alterskennzeichen-fuer-Videospiele-im-Ueberblick,.html">USK und PEGI Alterskennzeichen</a></li></ul></li><li><a href="/gametrailer.php">Gametrailer</a></li><li class="visible-lg"><a href="/blogcat,35,1,Interviews-Podcasts,.html">Podcast</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Artikel</a><ul class="dropdown-menu default"><li><a href="/blogcat,6,1,Hardware-Technik,.html">Hardware & Technik</a></li><li class="divider"></li><li><a href="https://pressakey.com/blogcat,26,1,Events-Praesentationen,.html">Events & Präsentationen</a></li><li><a href="/event,28,gamescom-2016.html">gamescom 2016 - Eventserie</a></li><li class="divider"></li><li><a href="https://pressakey.com/blogcat,30,1,Gedankenspiele-Kolumnen,.html">Gedankenspiele & Kolumnen</a></li><li><a href="/artikelserie,24,52-Games.html">52 Games - Artikelserie</a></li><li><a href="/artikelserie,11,Indie-500.html">Indie 500 - Artikelserie</a></li></ul></li><li><a href="/achievements-trophies.php">Achievements<span class="hidden-md hidden-sm"> &amp; Trophies</span></a></li><li><a href="/blogcat,34,1,Buecher-Comics,.html">Bücher &amp; Comics</a></li><li><a href="/kinofilme.php">Filme</a></li></ul></div></nav></div></header><div id="wrapper"><div class="bg-grey-50 border-bottom-1 border-grey-300 padding-top-5 padding-bottom-5 hidden-xs"><nav class="container container-fullw"><ol class="breadcrumb pull-left"><li><a href="/">Home|Blog</a></li><li><span>About Games</span></li><li><span class='active'>52 Games</span></li></ol><ol class="breadcrumb breadcrumbnavi pull-right hidden-xs"><li><a href="/team.php">Team</a></li><li><a href="/kontakt.php">Kontakt</a></li><li><a href="#" data-toggle="modal" data-target="#login-modal">Login / Registrieren</a></li></ol></nav></div><div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal" aria-hidden="true" style="display: none;"><div class="modal-dialog"><div class="loginmodal-container"><form action="https://pressakey.com/community/index.php?PHPSESSID=tds2dm3gtj0hr5epb8ac68u7g6&amp;action=login2" method="post" accept-charset="UTF-8"><input type="text" name="user" placeholder="Username"><input type="password" name="passwrd" placeholder="Passwort"><input name="cookielength" value="-1" type="hidden"><input type="submit" name="login" class="login loginmodal-submit" value="Login"></form><div class="login-help"><a href="https://pressakey.com/community/index.php?PHPSESSID=tds2dm3gtj0hr5epb8ac68u7g6&amp;action=register" class="pull-left">Jetzt registrieren.</a><a href="https://pressakey.com/community/index.php?PHPSESSID=tds2dm3gtj0hr5epb8ac68u7g6&amp;action=reminder" class="pull-right">Passwort vergessen?</a></div></div></div></div>
                  <div class="hidden-xs">
                  <section class="hero cover" style="background-image: url(https://static.pressakey.de/gfxblog/hero/blogartikel-3729.jpg);">
                    <span class="heroimage-copyright-overlay"><a href="https://pressakey.com/gameinfos,118,,,,Machinarium,.html">Machinarium</a></span>
                    <div class="container relative">
                      <div class="page-header">
                      </div>
                    </div>
                  </section>

                  <div class="profile-nav bg-grey-50 border-bottom-1 border-grey-300 margin-bottom-5"> <!--  padding-top-5 padding-bottom-5 -->
                    <div class="container"></div>
                  </div>
                  
                  </div>		<section class="container no-padding-bottom padding-top-sm-20">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<article class="panel panel-nx panel-post">
              <div class="socialicon-block padding-20 hidden-xs" style="display:inline;position:absolute;top:0;left:10px;">
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F108160&amp;text=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21&amp;via=pressakey&amp;hashtags=52Games,AlleinAllein,Machinarium" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F108160&amp;text=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21&amp;via=pressakey&amp;hashtags=52Games,AlleinAllein,Machinarium','twitterpopup','550','420','center','front');return false;" class="socialicon socialicon-twitter" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F108160&amp;t=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F108160&amp;t=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21','facebookpopup','566','512','center','front');return false;" class="socialicon socialicon-facebook" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F108160" onclick="javascript:NewWindow('https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F108160','googlepluspopup','600','600','center','front');return false;" rel="nofollow" class="socialicon socialicon-gplus" style="opacity:0.5;"></a><br>
              </div><div class="post post-single content-page-artikel"><header class="post-header post-author text-center"><h1 class='font-size-24 padding-bottom-5'>52 Games, Episode #50: Allein allein - Klein, aber oho!</h1><ul class="post-meta hidden-xs"><li>Artikel von <a href="https://pressakey.com/user,1,Kithaitaa,,,.html">Kithaitaa</a></li><li> 4. Juni 2017</li></ul></header><div class="content-page-single-artikel"><div class="visible-xs-block"><figure class="post-thumbnail img-hover">
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAmwAAAC0AQMAAAATqeINAAAAA1BMVEXX08gQFsIxAAAAJElEQVRo3u3BgQAAAADDoPtT32AE1QAAAAAAAAAAAAAAAACAdDeMAAH0WjEhAAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxblog/blogheader_3729b.jpg" width="775" height="225" alt="52 Games, Episode #50: Allein allein - Klein, aber oho!" class="lazyload">
                        <span class="header-like-overlay"><i class="fa fa-heart-o"></i> 3</span>
                      </figure></div><hr class="hidden-xs"><p class='text-bold'>Bereits der Einleitungstext von Zockwork Orange deutet das Dilemma der jüngsten, mittlerweile fünfzigsten <a href="http://zockworkorange.com/52-games-thema-50-allein-allein/">52 Games Episode</a> an. Die Möglichkeiten zum Motto "Allein allein" sind schier unendlich, da in unzähligen Videospielen meist eine Hauptfigur im Mittelpunkt steht, dessen Rolle wir übernehmen. Natürlich schießen einem sofort Namen von Spielen oder ProtagonistInnen in den Kopf, denen man gerne diesen Beitrag widmen möchte. Aus aktuellem Anlass gingen meine ersten Gedanken an die vermeintlich hilflosen Geschöpfe dieser Videospielewelt, die ikonischen Action-Helden müssen diesmal draußen bleiben.</p>Nachdem ich das Abenteuer der kleinen Six aus <a href="https://pressakey.com/game,1718,4285,Die-kleine-Six-und-das-grosse-Fressen,.html">Little Nightmares</a> kürzlich in meiner Review besprochen habe und die namenlosen Jungen aus <a href="https://pressakey.com/gameinfos,509,,,,Limbo,.html">Limbo</a> und <a href="https://pressakey.com/gameinfos,2685,,,,Inside,.html">Inside</a> ebenfalls noch in vielen Artikel recht präsent sein dürften, habe ich mir einen kleinen mechanischen Helden für dieses Thema ausgesucht: Josef. Der kleine Roboter aus <strong>Machinarium</strong>, der uns auf der Suche nach seiner Freundin in eine liebevoll handgezeichnete Steampunk-Welt entführt.<br><br>Es ist schon eine Weile her, fast acht Jahre, um genauer zu sein, dass uns das tschechische Entwicklerstudio Amanita Design mit diesem <a href="https://pressakey.com/game,502,118,Kleiner-Roboter-ganz-gross-Indie-Point-n-Click-vom-anderen-Stern,.html">wunderbaren Point'n'Click-Adventure</a> überraschte, welches mir bis heute positiv im Gedächtnis geblieben ist. Dank seiner Veröffentlichung auf zahlreichen gängigen Plattformen sollte dieses Kleinod auch in eurer Spielesammlung zu finden sein. Falls nicht, dann holt es unbedingt nach. Das liebevolle Design und die zeitlose Rätsel-Mechanik dürften auch heute noch hervorragend funktionieren.<br><br><br><figure class="fig-artikelbilder"><a class="ohne" href="https://pressakey.com/gamepix/118/Machinarium-184349.jpg" rel="lightbox-gallery"><img id="thumb184349" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://static.pressakey.de/gamepix/s/600px/118/Machinarium-184349.jpg" width=740 height=416 alt="Machinarium" class="artikel-img lazyload"></a><figcaption>Nicht nur diese Jazz-Band sorgt für gute Laune im Spiel.</figcaption></figure><br><br>Niemals ist man so ganz allein. Josef ist während seines Abenteuers zwar weitestgehend auf sich allein gestellt, darf aber auch auf die Hilfe von wohlgesonnenen Bewohnern der Stadt hoffen. Auf die der spaßigen Jazz-Band zum Beispiel, die dank uns wieder heiter musizierend die Gassen mit ihren Melodien erfüllt. Es ist ein ständiges Geben und Nehmen. Dank seines pfiffigen Ideenreichtums, dem wir mit unseren Mausklicks gerne auf die Sprünge helfen, ist kein Rätsel zu schwer und keine Herausforderung zu groß, um am Ende nicht nur seine Roboter-Freundin Berta zu retten, sondern auch den fiesen Blechdosen der Black Cap Brotherhood ein Schnippchen zu schlagen. Zwischendurch bleibt sogar noch Zeit, um sich in einer alten Arcade-Spielhalle Klassikern aus alten Kindertagen, wie zum Beispiel Space Invaders, zu widmen. <br><br>Den unvergleichlichen Charme, die detailreichen Szenen sowie die gleichermaßen humorvolle wie auch spannende Geschichte muss man einfach lieben. Unter Kennern ist der Indie-Entwickler Amanita Design aus Tschechien ohnehin sicherlich kein Geheimtipp mehr und bietet neben Machinarium mit der <a rel="nofollow" href="http://store.steampowered.com/search/?term=samorost">dreiteiligen Samorost-Reihe</a>, welche nach langer Pause erst im vergangenen Jahr fortgesetzt wurde, und <a href="http://amanita-design.net/games/botanicula.html">Botanicula</a> zwei weitere witzige Adventures der etwas anderen Art, die ihr euch anschauen solltet. Mit dieser Empfehlung soll es das an dieser Stelle dann auch gewesen sein, viel Spaß.<br><br><br><figure class="fig-artikelbilder"><a class="ohne" href="https://pressakey.com/gamepix/118/machinarium2009102803041709.jpg" rel="lightbox-gallery"><img id="thumb18009" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://static.pressakey.de/gamepix/s/300px/118/machinarium2009102803041709.jpg" width=360 height=202 alt="Machinarium" class="artikel-img lazyload"></a><a class="ohne" href="https://pressakey.com/gamepix/118/machinarium2009102803103999.jpg" rel="lightbox-gallery"><img id="thumb17962" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://static.pressakey.de/gamepix/s/300px/118/machinarium2009102803103999.jpg" width=360 height=202 alt="Machinarium" class="artikel-img lazyload"></a><figcaption>Die handgezeichneten Szenen bieten knackige Rätsel und spaßige Gimmicks.</figcaption></figure><br><br><blockquote class="zitatnews-neu"><strong>So funktioniert das #52Games Blogprojekt:</strong><br><br>Wieder wird jede Woche ein Thema vorgegeben und Ihr seid aufgefordert, ein passendes Game dazu auszuwählen (und bitte auch wirklich nur eins). Wir wollen natürlich wissen, warum es gerade dieses Spiel ist, das Euch bei der vorgegebenen Aufgabe am Herzen liegt. Also schnell in die Tasten gegriffen, Eure Gedanken dazu aufgeschrieben, einen wunderbaren Screenshot dazugepackt und gepostet. Um die Hürde nicht zu hoch zu setzen und auch diejenigen unter Euch anzusprechen, die keinen eigenen Game-Blog betreiben, dürfen dieses Mal auch diejenigen mitmachen, die sich auf anderen Plattformen herumtreiben. Ein kurzer Tweet oder ein kleiner Post auf Pinterest mit einem schönen Screenshot, ein kleiner Artikel auf dem eigenen Blog, ein Post auf einer Facebookseite, ... dieses Mal ist alles erlaubt, sofern jeder darauf zugreifen und Eure Gedanken zum jeweiligen Thema lesen kann.<br><br>Weitere Infos gibt's bei <a href="http://52games.de">Zockwork Orange ...</a></blockquote><br></div><img src="https://ssl-vg03.met.vgwort.de/na/ae43e2e0e1e0437ca59fa26a7a65837f" width="1" height="1" alt=""></div><div class="row padding-left-20 padding-right-20 padding-bottom-20"><hr><div class="col-md-6 col-xs-12 margin-top-10"><div class="tags"><a href="/tags,1,52_Games,.html">52 Games</a><a href="/tags,1,Blogprojekt,.html">Blogprojekt</a><a href="/tags,1,Allein_Allein,.html">Allein Allein</a><a href="/tags,1,Machinarium,.html">Machinarium</a></div></div><div class="col-md-6 col-xs-12 margin-top-10"><ul class="share"><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F108160&amp;t=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F108160&amp;t=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21','facebookpopup','566','512','center','front');return false;" class="btn btn-sm btn-social-icon btn-facebook" data-toggle="tooltip" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F108160&amp;text=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21&amp;via=pressakey&amp;hashtags=52Games,AlleinAllein,Machinarium" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F108160&amp;text=52+Games%2C+Episode+%2350%3A+Allein+allein+-+Klein%2C+aber+oho%21&amp;via=pressakey&amp;hashtags=52Games,AlleinAllein,Machinarium','twitterpopup','550','420','center','front');return false;" class="btn btn-sm btn-social-icon btn-twitter" data-toggle="tooltip" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a><span>Teilen</span></li><li><button id="likeme" onclick="likemelove('3729','0','kudos_blog');return false;" class="btn btn-sm btn-social-icon btn-google-plus" data-toggle="tooltip" title="Gefällt mir!">
                         <i id="likemeicon" class="fa fa-heart-o"></i>
                         </button>
                         <span id="kudos">Gefällt mir!</span>
                         </li></ul></div></div></article></div><!-- /col --></div><!-- /row -->
                </section>
                
                <!--neue section für weitere artikel/serie-->
                <section class="container no-padding-bottom no-padding-top">
                
                    <div class="bg-container padding-20 margin-bottom-30">

                      <div class="widget widget-list no-margin-bottom">
                        <div class="title">
                          <h2>Weitere interessante Artikel der <a href='/artikelserie,24,52-Games.html'>52 Games Artikel-Serie</a></h2>
                          <!--
                          <br>
                          <strong class="font-size-14 font-weight-400">Hmm =/</strong>
                          -->
                        </div>
                      </div>
                      <div class="row flexit">
                      
                        <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6">
                          <div class="card card-video">
                            <div class="caption no-padding">
                              <ul>
                                <li>19. Mai 2017</li>
                                <li class="pull-right"></li>
                              </ul>
                            </div>
                              <a href="/blog,3710,52-Games-Episode-48-Space-Marios-wegweisende-Planetenwanderung,.html" title="ARTIKEL lesen ...">
                              <figure class="card-img">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxheader/320px/52-Games--3710.jpg" width="320" height="180" class="bw lazyload" alt="52 Games, Episode 48: Space - Marios wegweisende Planetenwanderung">
                                <span class="header-like-overlay"><i class="fa fa-heart-o"></i> 6</span>
                              </figure>
                              <div class="caption no-padding-bottom">
                                <h3 class="card-title linktext">52 Games, Episode 48: Space - Marios wegweisende Planetenwanderung</h3>
                              </div>
                              </a>
                          </div>
                        </div>
                        <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6">
                          <div class="card card-video">
                            <div class="caption no-padding">
                              <ul>
                                <li>17. April 2017</li>
                                <li class="pull-right"></li>
                              </ul>
                            </div>
                              <a href="/blog,3672,52-Games-Episode-43-Da-ist-ein-Zombie-in-meinem-Garten-,.html" title="ARTIKEL lesen ...">
                              <figure class="card-img">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxheader/320px/52-Games--3672.jpg" width="320" height="180" class="bw lazyload" alt="52 Games, Episode 43: Da ist ein Zombie in meinem Garten!">
                                <span class="header-like-overlay"><i class="fa fa-heart-o"></i> 5</span>
                              </figure>
                              <div class="caption no-padding-bottom">
                                <h3 class="card-title linktext">52 Games, Episode 43: Da ist ein Zombie in meinem Garten!</h3>
                              </div>
                              </a>
                          </div>
                        </div>
                        <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6">
                          <div class="card card-video">
                            <div class="caption no-padding">
                              <ul>
                                <li> 2. April 2017</li>
                                <li class="pull-right"></li>
                              </ul>
                            </div>
                              <a href="/blog,3650,52-Games-Episode-41-Im-tiefen-Wald-Wo-ist-der-Deku-Baum-,.html" title="ARTIKEL lesen ...">
                              <figure class="card-img">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxheader/320px/52-Games--3650.jpg" width="320" height="180" class="bw lazyload" alt="52 Games, Episode 41: Im tiefen Wald - Wo ist der Deku-Baum?">
                                <span class="header-like-overlay"><i class="fa fa-heart-o"></i> 4</span>
                              </figure>
                              <div class="caption no-padding-bottom">
                                <h3 class="card-title linktext">52 Games, Episode 41: Im tiefen Wald - Wo ist der Deku-Baum?</h3>
                              </div>
                              </a>
                          </div>
                        </div>
                        <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6">
                          <div class="card card-video">
                            <div class="caption no-padding">
                              <ul>
                                <li>26. März 2017</li>
                                <li class="pull-right"></li>
                              </ul>
                            </div>
                              <a href="/blog,3648,52-Games-Episode-40-Unsichtbar-Der-Tod-auf-leisen-Sohlen,.html" title="ARTIKEL lesen ...">
                              <figure class="card-img">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxheader/320px/52-Games--3648.jpg" width="320" height="180" class="bw lazyload" alt="52 Games, Episode 40: Unsichtbar - Der Tod auf leisen Sohlen">
                                <span class="header-like-overlay"><i class="fa fa-heart-o"></i> 3</span>
                              </figure>
                              <div class="caption no-padding-bottom">
                                <h3 class="card-title linktext">52 Games, Episode 40: Unsichtbar - Der Tod auf leisen Sohlen</h3>
                              </div>
                              </a>
                          </div>
                        </div>
                      </div>
                    </div>					
		</section>

          <!-- Kommentar(e) -->
          <section class="container no-padding-bottom no-padding-top" id="comments">
              <div class="bg-container padding-20">

                <div class="widget widget-list margin-bottom-10">
                  <div class="title">
                    <h2>Kommentare-Kommentier-Show</h2><br>
                    <span class="font-size-14 font-weight-400">Folgenden Usern gefällt der Beitrag:&nbsp;... 3 Gästen.<br></span>
                  </div>
                </div>
                <div class="content-page-single-artikel">
              </div><div class="content-page-single-artikel margin-bottom-20" id="kommentieren">            <!-- Kommentar(e) // END ####-->
           
              
                <form name="postform" id="postform" action="https://pressakey.com/blog,3729,52-Games-Episode-50-Allein-allein-Klein-aber-oho-,.html#comments" method="post">
                
                
                                <hr>                <div class="row">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Name:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="username" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">E-Mail (wird nicht angezeigt):*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="useremail" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark">Eigene Homepage (optional):</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="userurl" value="">
                    </div>
                  </div>
                </div>
                
                <input type=hidden name="usertwitter" value="">

                                
                <div class="row padding-top-20">
                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Dein Kommentar:*</span>
                    <div class="form-group">
<textarea name="kommentar" id="kommentar" rows=15 cols=70 class="form-control input-sm">
</textarea>
                    </div>
                  </div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="form-control"><span onclick="javascript:SJB_appendSmiley(' :-? ');" style="cursor:pointer;" class="emoticon cube-confused inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' 8-) ');" style="cursor:pointer;" class="emoticon cube-cool inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :huh: ');" style="cursor:pointer;" class="emoticon cube-eek inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-] ');" style="cursor:pointer;" class="emoticon cube-evil inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oops: ');" style="cursor:pointer;" class="emoticon cube-grins inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-) ');" style="cursor:pointer;" class="emoticon cube-happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :mad: ');" style="cursor:pointer;" class="emoticon cube-mhh inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oO ');" style="cursor:pointer;" class="emoticon cube-oO inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-( ');" style="cursor:pointer;" class="emoticon cube-sad inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-o ');" style="cursor:pointer;" class="emoticon cube-surprised inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-P ');" style="cursor:pointer;" class="emoticon cube-tongue_out inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-D ');" style="cursor:pointer;" class="emoticon cube-very_happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' ;-) ');" style="cursor:pointer;" class="emoticon cube-winking inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :++ ');" style="cursor:pointer;" class="emoticon cube-xx inlineblock"></span>&nbsp;</div></div>
                </div>

                

              <div class="row padding-top-20">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                    <span class="font-size-13 text-dark text-bold">Antispam:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="sicherheitscode" value="">
                    </div>
                  </div>
                  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-6">
                    <span class="font-size-13">&nbsp;</span>
                    <div class="form-group">


<img src="data:image/jpeg;base64,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" alt="Captcha" style="border:1px solid #959595;">                      <input type=hidden name="checkcode" value="7qHfzeA=">
                    </div>
                  </div>
                  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                    <div class="form-group pull-right padding-top-20">
                      <input type=hidden name="kommentareintragen" value=1>
                      <input type=hidden name="blogid" value="3729">
                      <input type=submit value="Kommentar schreiben" name="Submit" class="btn btn-primary">
                    </div>
                  </div>
                </div>

                </form>

            
                </div><!-- content single -->
                </div><!-- bgcontainer -->
                </section> 
<a href="#" class="back-to-top hidden-xs">&nbsp;<i class="fa fa-lg fa-chevron-up" aria-hidden="true"></i>&nbsp;</a>
</div>
<footer id="footer"><div class="container container-fullw"><div class="widget row no-margin-bottom no-padding-bottom"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Über pressakey.com</h3><p> pressakey.com ist ein Blog-Magazin, das seit 2009 im Internetdorf beheimatet ist. Bei uns findest du neben Reviews und News zu aktuellen Computer- und Videospielen sowie Hardware, auch die aktuellsten Trailer und dazugehörigen Achievements & Trophies. Darüber hinaus bieten wir auch einen Bereich für Bücher & Comics sowie Movies =) </p></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Was bisher geschah ...</h3><p> Stöbere über das <a href="/blogarchiv.php">Blogarchiv</a> durch unsere Reviews, Previews, Artikel, News, Podcasts und Trailer der letzten Wochen, Monate und Jahre. <p> Hier ganz aktuell das Archiv vom <a href="https://pressakey.com/blogarchiv,2017-06,1,.html">Juni 2017</a>, <a href="https://pressakey.com/blogarchiv,2017-05,1,.html">Mai 2017</a> und <a href="https://pressakey.com/blogarchiv,2017-04,1,.html">April 2017</a>. Eine tagesaktuelle Übersicht liefert unser <a href="https://pressakey.com/blogarchiv,2017-06-04,2,.html">PAK-Daily</a>. </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Social Media Connection</h3><p> Bleibe in Kontakt und folge uns über Social Media oder klassisch per RSS-Feed. <p class="socialicon-block"><a href="https://twitter.com/pressakey" target="_blank" class="socialicon socialicon-twitter" data-toggle="tooltip" title="Twitter"></a><a href="https://www.facebook.com/pressakey" target="_blank" class="socialicon socialicon-facebook" data-toggle="tooltip" title="Facebook"></a><a href="https://plus.google.com/+pressakey" target="_blank" class="socialicon socialicon-gplus" data-toggle="tooltip" title="Google+"></a><a href="http://feeds.feedburner.com/Pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Artikel & News"></a><a href="http://feeds.feedburner.com/PressakeyMovies" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Gametrailer & Videos"></a><a href="http://opencritic.com/outlet/463/pressakey-com" target="_blank" class="socialicon socialicon-opencritic ohne" data-toggle="tooltip" title="OpenCritic.com"></a></p><p> Lausche unserem Podcast auf <a href="https://pakcast.pressakey.com/" target="_blank">iTunes</a>, <a href="https://soundcloud.com/pressakey" target="_blank">Soundcloud</a>, <a href="http://www.deezer.com/show/52732" target="_blank">Deezer</a> oder abonniere den <a href="http://feeds.feedburner.com/pakcast-pressakey">Podcast RSS-Feed</a>. </p></div></div></div><div class="footer-bottom"><div class="container text-center"><p> Handgemacht mit jeder Menge <i class="fa fa-heart text-danger"></i> ... und viel <i class="fa fa-coffee"></i>. Erfahre mehr über <a href="/team.php">das Team</a>  hinter pressakey.com<br> &copy; 2008-2017 <strong>pressakey.com</strong>. Made in Germany. Alle Rechte vorbehalten. <a href="/impressum.php">Impressum & Datenschutz</a>.<br></p><p class="font-size-13"> Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. </p></div></div></footer>
<script src="//static.pressakey.de/js/jquery-3.2.1.min.js"></script>
<script src="//static.pressakey.de/_v4/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="//static.pressakey.de/js/js-21042017.min.js"></script>
<script>$(document).ready(function(){$(".ajax-popup").magnificPopup({type:"ajax"}),$(".gallerycontainer").magnificPopup({delegate:"a",type:"image",callbacks:{open:function(){var n=$.magnificPopup.instance,e=$.magnificPopup.proto;n.next=function(){n.index<n.items.length-1&&e.next.call(n)},n.prev=function(){n.index>0&&e.prev.call(n)}}},gallery:{enabled:!0}})});</script>
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://merlot.pressakey.com/inc/";_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://merlot.pressakey.com/inc/piwik.php?idsite=1" alt=""/></p></noscript></body>
</html>
