<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><title>Horizon: Zero Dawn - Verkaufszahlen verkündet, Erweiterung bestätigt | pressakey.com</title><meta name="description" content="Horizon: Zero Dawn | Sony Interactive Entertainment hat am Wochenende erste Verkaufszahlen zu Guerrilla Games&#039; Horizon Zero Dawn veröffentlicht. Mit 2,6 Millionen" /><meta property="og:type" content="website" /> <meta property="og:site_name" content="pressakey.com" /> <meta property="og:title" content="Horizon: Zero Dawn - Verkaufszahlen verk&uuml;ndet, Erweiterung best&auml;tigt | pressakey.com" /> <meta property="og:url" content="https://pressakey.com/news,7591,Horizon-Zero-Dawn-Verkaufszahlen-verkuendet-Erweiterung-bestaetigt,.html" /> <meta property="fb:app_id" content="1483545295197218" /> <meta property="og:locale" content="de_DE" /> <meta property="og:description" content="Horizon: Zero Dawn | Sony Interactive Entertainment hat am Wochenende erste Verkaufszahlen zu Guerrilla Games&#039; Horizon Zero Dawn veröffentlicht. Mit 2,6 Millionen" /> <meta property="og:image" content="http://static.pressakey.de/gfxsocial/Horizon-Zero-Dawn-news-7591.jpg" /><meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@pressakey" /> <meta name="twitter:domain" content="pressakey.com" /> <meta name="twitter:url" content="https://pressakey.com/news,7591,Horizon-Zero-Dawn-Verkaufszahlen-verkuendet-Erweiterung-bestaetigt,.html" /> <meta name="twitter:title" content="Horizon: Zero Dawn - Verkaufszahlen verk&uuml;ndet, Erweiterung best&auml;tigt | pressakey.com" /> <meta name="twitter:description" content="Horizon: Zero Dawn | Sony Interactive Entertainment hat am Wochenende erste Verkaufszahlen zu Guerrilla Games&#039; Horizon Zero Dawn veröffentlicht. Mit 2,6 Millionen" /> <meta name="twitter:image" content="http://static.pressakey.de/gfxsocial/Horizon-Zero-Dawn-news-7591.jpg" /><meta name="robots" content="index,follow,noodp" /><meta name="author" content="Darius Kubisch" /><link href="https://plus.google.com/118387564156352296657" rel="author" /><meta http-equiv='Content-Security-Policy' content="script-src 'self' 'unsafe-inline' 'unsafe-eval' *.pressakey.com *.pressakey.de platform.twitter.com ajax.googleapis.com;"><link href="//merlot.pressakey.com" rel="dns-prefetch"><link href="//merlot.pressakey.com" rel="preconnect"><link href="//static.pressakey.de" rel="dns-prefetch"><link href="//static.pressakey.de" rel="preconnect"><link href="https://plus.google.com/100181300473950732314" rel="publisher" /><link href="//static.pressakey.de/_v4/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet"><link href="//static.pressakey.de/_v4/css/theme-fix.26122016.min.css" rel="stylesheet"><link href="/_v4/css/styles-all.min.css" rel="stylesheet"><link rel="preload" href="/_v4/fonts/Open-Sans-regular/Open-Sans-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_v4/fonts/Open-Sans-700/Open-Sans-700.woff2" as="font" type="font/woff2" crossorigin><style></style><!--83891892--> </head>
<body class="fixed-header">
<!-- b0a8a67c-9748-f5f3-31a2-820e6e361f57 -->
<header class="header"><div class="container container-fullw padding-right-10"><span class="bar hide"></span><a href="https://pressakey.com" class="logo"><img src="data:image/png;base64,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" width="189" height="50" alt="pressakey.com - Reviews, News, Trailer und mehr zu PC- und Konsolen-Videospielen"></a><nav class="navigation"><div class="nav-control"><ul><li><a href="/blogcat,28,1,Newsschnipsel,.html">News</a></li><li><a href="/gamereviews,1,,,.html">Reviews</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Games</a><ul class="dropdown-menu default"> <li><a href="/gamepreviews,1,,,.html">Previews</a></li> <li class="divider"></li><li><a href="/games.php">Release-Kalender</a></li> <li><a href="/blogcat,35,1,Interviews-Podcasts,.html">PAKcast - Podcast</a></li>  <li class="hidden-lg"><a href="/gamepix.php">Screenshots &amp; Artworks</a></li>  <li><a href="/blog,1067,USK-und-PEGI-Alterskennzeichen-fuer-Videospiele-im-Ueberblick,.html">USK und PEGI Alterskennzeichen</a></li></ul></li><li><a href="/gametrailer.php">Gametrailer</a></li><li><a href="/achievements-trophies.php">Achievements &amp; Trophies</a></li><li class="hidden-md hidden-sm hidden-xs"><a href="/gamepix.php">Screens &amp; Artworks</a></li><li><a href="/blogcat,34,1,Buecher-Comics,.html">Bücher &amp; Comics</a></li><li><a href="/kinofilme.php">Filme</a></li><li><a href="#"><i class="fa fa-lg fa-search"></i></a></li></ul></div></nav></div></header>  <div id="wrapper">  <div class="bg-grey-50 border-bottom-1 border-grey-300 padding-top-5 padding-bottom-5 hidden-xs"> <nav class="container container-fullw"> <ol class="breadcrumb pull-left"> <li><a href="/">Home|Blog</a></li> <li><a href="/games.php">Games</a></li> <li><a href="https://pressakey.com/gameinfos,3472,,,,Horizon-Zero-Dawn,.html">Horizon: Zero Dawn</a></li> <li class="active">News</li> </ol> <ol class="breadcrumb breadcrumbnavi pull-right hidden-xs"> <li><a href="/team.php">Team</a></li> <li><a href="/kontakt.php">Kontakt</a></li> <li><a href="#" data-toggle="modal" data-target="#login-modal">Login / Registrieren</a></li> </ol> </nav> </div> <div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal" aria-hidden="true" style="display: none;"> <div class="modal-dialog"><div class="loginmodal-container"> <form action="https://pressakey.com/community/index.php?PHPSESSID=ru30hlnmer3fak5rc53fm3uha4&amp;action=login2" method="post" accept-charset="UTF-8"> <input type="text" name="user" placeholder="Username"> <input type="password" name="passwrd" placeholder="Passwort"> <input name="cookielength" value="-1" type="hidden"> <input type="submit" name="login" class="login loginmodal-submit" value="Login"> </form> <div class="login-help"> <a href="https://pressakey.com/community/index.php?PHPSESSID=ru30hlnmer3fak5rc53fm3uha4&amp;action=register" class="pull-left">Jetzt registrieren.</a> <a href="https://pressakey.com/community/index.php?PHPSESSID=ru30hlnmer3fak5rc53fm3uha4&amp;action=reminder" class="pull-right">Passwort vergessen?</a> </div></div></div> </div>		<section class="container no-padding-bottom padding-top-sm-20 margin-bottom-30">
			<!--<div class="bg-container">-->
				<div class="row">
					<!--
					//alteversion
					<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
					-->
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<article class="panel panel-nx panel-post">
              <div class="socialicon-block padding-20 hidden-xs" style="display:inline;position:absolute;top:0;left:10px;">
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F106902&amp;text=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt&amp;via=pressakey&amp;hashtags=HorizonZeroDawn,PlayStation" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F106902&amp;text=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt&amp;via=pressakey&amp;hashtags=HorizonZeroDawn,PlayStation','twitterpopup','550','420','center','front');return false;" class="socialicon socialicon-twitter" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F106902&amp;t=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F106902&amp;t=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt','facebookpopup','566','512','center','front');return false;" class="socialicon socialicon-facebook" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F106902" onclick="javascript:NewWindow('https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F106902','googlepluspopup','600','600','center','front');return false;" rel="nofollow" class="socialicon socialicon-gplus" style="opacity:0.5;"></a><br>
              </div>
              <div class="socialicon-block padding-20 hidden-xs" style="display:inline;position:absolute;top:0;right:10px;">
                <!--<a href="#" class="socialicon socialicon-gplus" style="opacity:0.25;"></a><br>-->
                <img src="https://static.pressakey.de/gfximg/usk_3.png" class="socialicon" width=32 height=32><br>
                <!--<a href="#comments" class="socialicon socialicon-gplus" style="opacity:0.25;"></a><br>-->
              </div><div class="post post-single content-page-artikel"><header class="post-header post-author text-center"><h1>Horizon: Zero Dawn <span style='font-weight:normal;'>- Verkaufszahlen verkündet, Erweiterung bestätigt</span></h1><ul class="post-meta"><li>News von <a href="https://pressakey.com/user,1,Kithaitaa,,,.html">Kithaitaa</a></li><li>20. März 2017</li></ul></header><div class='content-page-single-artikel'><hr>Sony Interactive Entertainment hat am Wochenende erste Verkaufszahlen zu Guerrilla Games' <strong>Horizon Zero Dawn</strong> veröffentlicht. Mit <strong>2,6 Millionen</strong> verkauften Einheiten innerhalb der ersten zwei Wochen, markiert das PS4-exklusive Open-World-Abenteuer der Niederländer die erfolgreichste Einführung einer neuen First-Party-Marke auf dem PS4-System. "Ausgezeichnet für seine einzigartige Spielwelt, strategische Action und die faszinierende Geschichte, entwickelte es sich aus dem Stand zu einem der beliebtesten Spiele der aktuellen Generation". Ganz nebenbei merken Guerrilla Games zudem an, dass man derzeit an einer Story-Erweiterung arbeite.<br><br><br><div class="embed-responsive embed-responsive-16by9"><iframe src="https://pressakey.com/videohtml5jw.php?id=26378" width="620" height="348" name="pressakey.com" class="trailerembed" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><br><br><blockquote class="zitatnews-neu">Horizon Zero Dawn ist ein aufregendes neues Action-Rollenspiel, in welchem der Spieler in die Rolle von Aloy schlüpft - einer jungen Jägerin auf der Suche nach ihrem Schicksal und den Geheimnissen einer uralten Vergangenheit. Das Spiel ist in einer riesigen post-apokalyptischen Welt angesiedelt, in der gewaltige Maschinen das Land durchstreifen und die Menschheit nicht mehr die dominierende Spezies ist.<br><br>"Wir wussten, dass Horizon Zero Dawn etwas Besonderes werden würde. So nun zu sehen, dass sich die tolle Resonanz von Kritikern und Konsumenten auf ein brandneues Spiel in derartigen Verkaufszahlen wiederspiegelt, ist äußerst erfreulich." so Shawn Layden, Chairman der SIE Worldwide Studios. "Guerrilla hat ein schlichtweg herausragendes Spiel geschaffen und die Reaktionen, die wir von Seiten der Fans erleben –von Stunden um Stunden gestreamten Gameplays bis hin zu endlosem Foto-Sharing - unterstreichen, welche Wirkung es erzielt hat."<br><br>"Wir sind hoch erfreut, dass Horizon Zero Dawn von Kritikern und Spielern gleichermaßen positiv angenommen wurde. Die Entwicklung des Spiels war eine Herzensangelegenheit, und insofern ist es äußerst befriedigend zu sehen, dass es bei Spielern die gleiche Leidenschaft und Begeisterung hervorruft, die wir selbst während der Spielentwicklung fühlten", sagte Guerilla-Geschäftsführer Hermen Hulst. "Dies ist erst der Anfang von Aloys Geschichte und unserer Erkundung der Welt von Horizon Zero Dawn. Das Team arbeitet bereits an einer Weiterführung der Geschichte."</blockquote></div></div><div class="row padding-left-20 padding-right-20 padding-bottom-20"><hr><div class="col-md-6 col-xs-12 margin-top-10"><div class="tags"><a href="#comments"><i class='fa fa-comments-o'></i> Kommentieren</a><a href="https://www.amazon.de/gp/search?ie=UTF8&camp=1638&creative=6742&tag=supportpak-21&index=videogames&keywords=Horizon:+Zero+Dawn&linkCode=ur2" target="_blank" rel="nofollow"><i class="fa fa-amazon" aria-hidden="true"></i> Amazon.de</a><span>#HorizonZeroDawn</span><span>#PlayStation</span></div></div><div class="col-md-6 col-xs-12 margin-top-10"><ul class="share"><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F106902&amp;t=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F106902&amp;t=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt','facebookpopup','566','512','center','front');return false;" class="btn btn-sm btn-social-icon btn-facebook" data-toggle="tooltip" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F106902&amp;text=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt&amp;via=pressakey&amp;hashtags=HorizonZeroDawn,PlayStation" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F106902&amp;text=Horizon%3A+Zero+Dawn+-+Verkaufszahlen+verk%C3%BCndet%2C+Erweiterung+best%C3%A4tigt&amp;via=pressakey&amp;hashtags=HorizonZeroDawn,PlayStation','twitterpopup','550','420','center','front');return false;" class="btn btn-sm btn-social-icon btn-twitter" data-toggle="tooltip" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a><span>Teilen</span></li><li><button id="likeme" onclick="likemelove('7591','0','kudos_schnipsel');return false;" class="btn btn-sm btn-social-icon btn-google-plus" data-toggle="tooltip" title="Gefällt mir!">
                         <i id="likemeicon" class="fa fa-heart-o"></i>
                         </button>
                         <span id="kudos">Gefällt mir!</span>
                         </li></ul></div></div></article></div></div>
              <div class="bg-container padding-20 no-margin-bottom">
              <!--<div class="tags pull-right hidden-xs"><a href="#">//Dummy Kaufen</a></div>-->
              
              
                    <!--
                    <div class="widget widget-list no-margin-bottom">
                      <h2 class="title"><a href="https://pressakey.com/gameinfos,3472,,,,Horizon-Zero-Dawn,.html">Horizon: Zero Dawn</a></h2>
                    </div>
                    -->

                    <div class="row"><!--  flexit -->
                    
                      <div class="col-lg-2 col-md-2 col-sm-3 hidden-xs"><!-- -->
                        <figure class="img-hover">
                         <a href="https://pressakey.com/gfximg/packshots/full/boxart_3472.jpg" rel="lightbox"><img src="https://static.pressakey.de/gfximg/packshots/packshot_3472.jpg" width=124 height=154 alt="Horizon: Zero Dawn - Boxart" class="boxsize-content img-responsive"></a>
                        </figure>
                      </div>        
                      <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                      <div class="widget widget-list widget-list-gamedetails-mehr">
                        <ul>
                          <li class="text-left font-size-14"><strong>Horizon: Zero Dawn</strong></li><!--<a href="https://pressakey.com/gameinfos,3472,,,,Horizon-Zero-Dawn,.html"></a>-->
                          <li><a href="https://pressakey.com/gameinfos,3472,,,,Horizon-Zero-Dawn,.html">Artikel, News & Übersicht</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3472,screenshots,,,Horizon-Zero-Dawn,.html">Screenshots & Artworks (74)</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3472,videos,,,Horizon-Zero-Dawn,.html">Gametrailer & Videos (32)</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3472,trophies,,,Horizon-Zero-Dawn,.html">PlayStation Trophies</a></li>
                        </ul>
                      </div>
                      </div>
                      
                      <div class="col-lg-5 col-md-5 col-sm-4 col-xs-12">
                      <div class="widget widget-list widget-list-gamedetails">
                        <ul>
                        <!--
                        <li><span>Gamemenü:</span>&nbsp;</li>
                        -->
                          <li class="text-left font-size-14">&nbsp;</li>
                          <li><span>Entwickler:</span>Guerrilla Games</li>
                          <li><span>Publisher:</span>Sony CEE</li>
                          <li><span>Genre:</span>Action-RPG</li>
                          <li><span>Plattform:</span>PS4</li>
                          
                          
                          <li><span>Release:</span>01.03.2017</li>
                        </ul>
                      </div>
                      </div>
                    
                    </div>
              </div>					
				<!--</div> /row-->
			<!--</div>-->
		</section>


		<section class="container no-padding-bottom no-padding-top">
			<!--<div class="bg-container">-->
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                <section class="bg-container padding-20 margin-bottom-30">
                      <div class="widget widget-list widget-list-weitere">
                        <h2 class="title">Weitere News, Artikel & Videos zu <strong class="linktext">Horizon: Zero Dawn</strong></h2>
                        <ul><li>
                    <span class="thumb text-right datum-caption">25.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26390,3472,Horizon-Zero-Dawn-4K-Entwickler-Showcase-Gameplay-Video,.html">Horizon: Zero Dawn - 4K Entwickler-Showcase Gameplay Video</a></h3></li><li>
                    <span class="thumb text-right datum-caption">24.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26378,3472,Horizon-Zero-Dawn-Launch-Trailer,.html">Horizon: Zero Dawn - Launch Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">17.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26293,3472,Horizon-Zero-Dawn-The-Hero-Aloy-Promo-Trailer,.html">Horizon: Zero Dawn - "The Hero: Aloy" Promo Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">17.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26292,3472,Horizon-Zero-Dawn-Thrill-of-the-Hunt-Promo-Trailer,.html">Horizon: Zero Dawn - "Thrill of the Hunt" Promo Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">16.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26272,3472,Horizon-Zero-Dawn-Overwhelming-Odds-Promo-Trailer,.html">Horizon: Zero Dawn - "Overwhelming Odds" Promo Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">16.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26271,3472,Horizon-Zero-Dawn-Explore-the-Wilds-Promo-Trailer,.html">Horizon: Zero Dawn - "Explore the Wilds" Promo Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">15.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26250,3472,Horizon-Zero-Dawn-Timelapse-TV-Spot-Trailer,.html">Horizon: Zero Dawn - "Timelapse" TV Spot Trailer</a></h3></li><li>
                    <span class="thumb text-right datum-caption">10.02.2017</span><h3 class="widget-list-title widget-list-w90"><a href="http://pressakey.com/videodetail,26194,3472,Horizon-Zero-Dawn-The-Machines-Behemoth-Trailer,.html">Horizon: Zero Dawn - "The Machines: Behemoth" Trailer</a></h3></li>
                        </ul>
                      </div>
                </section>
                <section class="bg-container padding-20 margin-bottom-30">
                      <div class="widget widget-list widget-list-weitere">
                        <h2 class="title">Weitere Newsschnipsel vom <a href="https://pressakey.com/blogarchiv,2017-03-20,2,.html"><strong>Montag, den 20. März 2017</strong></a></h2>
                        <ul><li>
                    <span class="thumb text-right datum-caption">10:15 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/news,7587,Ys-VIII-Lacrimosa-of-Dana-Hintergrundinfos-zur-Action-RPG-Serie,.html">Ys VIII: Lacrimosa of Dana - Hintergrundinfos zur Action-RPG-Serie </a></h3></li><li>
                    <span class="thumb text-right datum-caption">09:40 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/newsschnipsel,7592,AOC-4K-IPS-Gaming-Monitor-mit-G-Sync-und-240-Hz-Agon-Modell-vorgestellt,.html">AOC - 4K-IPS-Gaming-Monitor mit G-Sync und 240-Hz Agon-Modell vorgestellt </a></h3></li>
                        </ul>
                      </div>
                </section>				</div>
			<!--</div>-->
		</section>

          <!-- Kommentar(e) -->
          <section class="container no-padding-bottom no-padding-top" id="comments">
              <div class="bg-container padding-20">

                <div class="widget widget-list margin-bottom-10">
                  <div class="title">
                    <h2>Kommentare-Kommentier-Show</h2><br>
                    <span class="font-size-14 font-weight-400">Deine Meinung ist gefragt.
                    </span>
                  </div>
                </div>
                <div class="content-page-single-artikel">
              <div class="row">
                <div class="comments-container">
                <ul id="comments-list" class="comments-list">    </ul>
                </div>
              </div>
              
              </div><div class="content-page-single-artikel margin-bottom-20"><a name="kommentarverfassen"></a>            <!-- Kommentar(e) // END ####-->
           
              
                <form name="postform" id="postform" action="https://pressakey.com/news,7591,Horizon-Zero-Dawn-Verkaufszahlen-verkuendet-Erweiterung-bestaetigt,.html#comments" method="post">
                
                
                                <hr>                <div class="row">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Name:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="username" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">E-Mail (wird nicht angezeigt):*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="useremail" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark">Eigene Homepage (optional):</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="userurl" value="">
                    </div>
                  </div>
                </div>
                
                <input type=hidden name="usertwitter" readonly value="" size=25>

                                
                <div class="row padding-top-20">
                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Dein Kommentar:*</span>
                    <div class="form-group">
<textarea name="kommentar" id="kommentar" rows=15 cols=70 class="form-control input-sm">
</textarea>
                    </div>
                  </div>
<!--<div class="roundedmenu" style="background:#ffffff url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAUAAAAWBAMAAAD6A0vjAAAAJFBMVEX////l5eX4+Pjx8fHp6ens7Oz8/Pz6+vr19fXz8/Pu7u77+/sim4FfAAAAPklEQVQI12MAAUFBATgWcXFgcAHikNAAhlAgXrVqAYOxsQEYz5w5gaGjo4FBSUkBjMvLCxh2pyUwpAExGgAAmlMPL8vqE0gAAAAASUVORK5CYII=') repeat-x scroll center top;width:420px;padding:5px;margin-left:2px;padding-left:10px;border:1px solid #959595;">-->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="form-control">
<span onclick="javascript:SJB_appendSmiley(' :-? ');" style="cursor:pointer;" class="emoticon cube-confused inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' 8-) ');" style="cursor:pointer;" class="emoticon cube-cool inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :huh: ');" style="cursor:pointer;" class="emoticon cube-eek inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-] ');" style="cursor:pointer;" class="emoticon cube-evil inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :oops: ');" style="cursor:pointer;" class="emoticon cube-grins inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-) ');" style="cursor:pointer;" class="emoticon cube-happy inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :mad: ');" style="cursor:pointer;" class="emoticon cube-mhh inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :oO ');" style="cursor:pointer;" class="emoticon cube-oO inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-( ');" style="cursor:pointer;" class="emoticon cube-sad inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-o ');" style="cursor:pointer;" class="emoticon cube-surprised inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-P ');" style="cursor:pointer;" class="emoticon cube-tongue_out inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :-D ');" style="cursor:pointer;" class="emoticon cube-very_happy inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' ;-) ');" style="cursor:pointer;" class="emoticon cube-winking inlineblock"></span>&nbsp;
<span onclick="javascript:SJB_appendSmiley(' :++ ');" style="cursor:pointer;" class="emoticon cube-xx inlineblock"></span>&nbsp;
</div>
</div>
                </div>

                

              <div class="row padding-top-20">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                    <span class="font-size-13 text-dark text-bold">Antispam:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="sicherheitscode" value="">
                    </div>
                  </div>
                  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-6">
                    <span class="font-size-13">&nbsp;</span>
                    <div class="form-group">


<img src="data:image/jpeg;base64,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" title="Sicherheitscode" style="border:1px solid #959595;">                      <input type=hidden name="checkcode" value="0dqk2uU=">
                    </div>
                  </div>
                  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                    <div class="form-group pull-right padding-top-20">
                      <input type=hidden name="kommentareintragen" value=1>
                      <input type=hidden name="blogid" value="7591">
                      <input type=submit value="Kommentar schreiben" name="Submit" class="btn btn-primary">
                    </div>
                  </div>
                </div>

            
                </div><!-- content single -->
                </div><!-- bgcontainer -->
                </section> 

<a href="#" class="back-to-top hidden-xs">&nbsp;<i class="fa fa-lg fa-chevron-up" aria-hidden="true"></i>&nbsp;</a>
</div>
<footer id="footer"><div class="container container-fullw"><div class="widget row no-margin-bottom no-padding-bottom"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Über pressakey.com</h3><p> pressakey.com ist ein Blog-Magazin, das seit 2009 im Internetdorf beheimatet ist. Bei uns findest du neben Reviews und News zu aktuellen Computer- und Videospielen sowie Hardware, auch die aktuellsten Trailer und dazugehörigen Achievements & Trophies. Darüber hinaus bieten wir auch einen Bereich für Bücher & Comics sowie Movies =)</p></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Was bisher geschah ...</h3><p> Stöbere über das <a href="/blogarchiv.php">Blogarchiv</a> durch unsere Reviews, Previews, Artikel, News, Podcasts und Trailer der letzten Wochen, Monate und Jahre. Hier ganz aktuell das Archiv vom <a href="https://pressakey.com/blogarchiv,2017-03,1,.html">März 2017</a>, <a href="https://pressakey.com/blogarchiv,2017-02,1,.html">Februar 2017</a> und <a href="https://pressakey.com/blogarchiv,2017-01,1,.html">Januar 2017</a>. <p> Eine tagesaktuelle Übersicht liefert unsere <a href="https://pressakey.com/blogarchiv,2017-03-20,2,.html">PAK-Daily</a> Übersicht. Oder möchtest du lieber durch unsere aktuellen und bisherigen <a href="/gewinnspiele.php">Gewinnspiele & Giveaways</a> blättern? <p></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Social Media Connection</h3><p> Bleibe in Kontakt und folge uns über Social Media oder klassisch per RSS-Feed.<p class="socialicon-block"> <a href="https://twitter.com/pressakey" target="_blank" class="socialicon socialicon-twitter" data-toggle="tooltip" title="Twitter"></a> <a href="http://www.facebook.com/pressakey" target="_blank" class="socialicon socialicon-facebook" data-toggle="tooltip" title="Facebook"></a> <a href="https://plus.google.com/+pressakey" target="_blank" class="socialicon socialicon-gplus" data-toggle="tooltip" title="Google+"></a> <a href="http://feeds.feedburner.com/Pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Artikel & News"></a> <a href="http://feeds.feedburner.com/PressakeyMovies" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Gametrailer & Videos"></a> <a href="http://feeds.feedburner.com/pakcast-pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für PAKcast Podcast"></a> <a href="http://opencritic.com/outlet/463/pressakey-com" target="_blank" class="socialicon socialicon-opencritic ohne" data-toggle="tooltip" title="OpenCritic.com"></a> </p></div></div></div><div class="footer-bottom"><div class="container text-center"><p>Handgemacht mit jeder Menge <i class="fa fa-heart text-danger"></i> ... und viel <i class="fa fa-coffee"></i>. Erfahre mehr über <a href="/team.php">das Team</a>  hinter pressakey.com<br>&copy; 2008-2017 <strong>pressakey.com</strong>. Made in Germany. Alle Rechte vorbehalten. <a href="/impressum.php">Impressum & Datenschutz</a>.<br></p><p class="font-size-13">Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer.</p></div></div></footer><script src="//static.pressakey.de/js/jquery-3.1.1.min.js"></script>
<script src="//static.pressakey.de/_v4/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="//static.pressakey.de/js/js-26122016.min.js"></script>
<script>
  $(document).ready(function() {
    $('.ajax-popup').magnificPopup({type:'ajax'});
    $('.gallerycontainer').magnificPopup({delegate:'a',type:"image",callbacks:{open:function(){var e=$.magnificPopup.instance;var t=$.magnificPopup.proto;e.next=function(){if(e.index<e.items.length-1){t.next.call(e)}};e.prev=function(){if(e.index>0){t.prev.call(e)}}}},gallery:{enabled:true}});
  });
</script>
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://merlot.pressakey.com/inc/";_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://merlot.pressakey.com/inc/piwik.php?idsite=1" alt=""/></p></noscript>

</body>
</html>
