<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>gamescom 2017 - Kanada als diesjähriges Partnerland angekündigt | pressakey.com</title><meta name="description" content="Nachdem im vergangenen Jahr die Türkei als Partnerland in Köln gastierte, bestätigen der Bundesverband Interaktive Unterhaltungssoftware (BIU) und die kanadische Regierung eine Partnerschaft im" /><meta property="og:type" content="website" /><meta property="og:site_name" content="pressakey.com" /><meta property="og:title" content="gamescom 2017 - Kanada als diesj&auml;hriges Partnerland angek&uuml;ndigt | pressakey.com" /><meta property="og:url" content="https://pressakey.com/newsschnipsel,7708,gamescom-2017-Kanada-als-diesjaehriges-Partnerland-angekuendigt,.html" /><meta property="fb:app_id" content="1483545295197218" /><meta property="og:locale" content="de_DE" /><meta property="og:description" content="Nachdem im vergangenen Jahr die Türkei als Partnerland in Köln gastierte, bestätigen der Bundesverband Interaktive Unterhaltungssoftware (BIU) und die kanadische Regierung eine Partnerschaft im" /><meta property="og:image" content="https://static.pressakey.de/gfxsocial/newsschnipsel-7708.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@pressakey" /><meta name="twitter:domain" content="pressakey.com" /><meta name="twitter:url" content="https://pressakey.com/newsschnipsel,7708,gamescom-2017-Kanada-als-diesjaehriges-Partnerland-angekuendigt,.html" /><meta name="twitter:title" content="gamescom 2017 - Kanada als diesj&auml;hriges Partnerland angek&uuml;ndigt | pressakey.com" /><meta name="twitter:creator" content="@pressakey" /><meta name="twitter:description" content="Nachdem im vergangenen Jahr die Türkei als Partnerland in Köln gastierte, bestätigen der Bundesverband Interaktive Unterhaltungssoftware (BIU) und die kanadische Regierung eine Partnerschaft im" /><meta name="twitter:image" content="https://static.pressakey.de/gfxsocial/newsschnipsel-7708.jpg" /><meta name="robots" content="index,follow,noodp" /><link href="https://plus.google.com/118387564156352296657" rel="author" /><meta http-equiv='Content-Security-Policy' content="script-src 'self' 'unsafe-inline' 'unsafe-eval' *.pressakey.com *.pressakey.de platform.twitter.com ajax.googleapis.com *.youtube.com *.ytimg.com ssl.p.jwpcdn.com;"><link href="//merlot.pressakey.com" rel="dns-prefetch"><link href="//static.pressakey.de" rel="dns-prefetch"><link href="//static.pressakey.de" rel="preconnect"><link href="https://plus.google.com/100181300473950732314" rel="publisher" /><link href="//static.pressakey.de/_v4/plugins/bootstrap/css/bootstrap.240417.min.css" rel="stylesheet"><link href="//static.pressakey.de/_v4/css/styles-main.240417.min.css" rel="stylesheet"><link href="/_v4/css/styles-all.240417.1.min.css" rel="stylesheet"><style> .flexit > div[class*='col-'] { display: flex; flex-direction: column; } </style><link rel="preload" href="/_v4/fonts/Open-Sans-regular/Open-Sans-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_v4/fonts/Open-Sans-700/Open-Sans-700.woff2" as="font" type="font/woff2" crossorigin><style></style><!--83891892--> </head>
<body class="fixed-header">
<!-- b0a8a67c-9748-f5f3-31a2-820e6e361f57 -->
<header class="header"><div class="container container-fullw padding-right-10"><span class="bar hide"></span><a href="https://pressakey.com" class="logo"><img src="data:image/png;base64,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" width="189" height="50" alt="pressakey.com - Reviews, News, Trailer und mehr zu PC- und Konsolen-Videospielen"></a><nav class="navigation"><div class="nav-control"><ul><li><a href="/blogcat,28,1,Newsschnipsel,.html">News</a></li><li><a href="/gamereviews,1,,,.html">Reviews</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Games</a><ul class="dropdown-menu default"><li><a href="/gamepreviews,1,,,.html">Previews</a></li><li class="divider"></li><li><a href="/games.php">Release-Kalender</a></li><li><a href="/blogcat,35,1,Interviews-Podcasts,.html">PAKcast - Podcast</a></li><li class="hidden-lg"><a href="/gamepix.php">Screenshots &amp; Artworks</a></li><li><a href="/blog,1067,USK-und-PEGI-Alterskennzeichen-fuer-Videospiele-im-Ueberblick,.html">USK und PEGI Alterskennzeichen</a></li></ul></li><li><a href="/gametrailer.php">Gametrailer</a></li><li><a href="/achievements-trophies.php">Achievements &amp; Trophies</a></li><li class="hidden-md hidden-sm hidden-xs"><a href="/gamepix.php">Screens &amp; Artworks</a></li><li><a href="/blogcat,34,1,Buecher-Comics,.html">Bücher &amp; Comics</a></li><li><a href="/kinofilme.php">Filme</a></li><li><a href="#"><i class="fa fa-lg fa-search"></i></a></li></ul></div></nav></div></header><div id="wrapper"><div class="bg-grey-50 border-bottom-1 border-grey-300 padding-top-5 padding-bottom-5 hidden-xs"><nav class="container container-fullw"><ol class="breadcrumb pull-left"><li><a href="/">Home|Blog</a></li><li class="active">Newsschnipsel</li></ol><ol class="breadcrumb breadcrumbnavi pull-right hidden-xs"><li><a href="/team.php">Team</a></li><li><a href="/kontakt.php">Kontakt</a></li><li><a href="#" data-toggle="modal" data-target="#login-modal">Login / Registrieren</a></li></ol></nav></div><div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal" aria-hidden="true" style="display: none;"><div class="modal-dialog"><div class="loginmodal-container"><form action="https://pressakey.com/community/index.php?PHPSESSID=2rt03sm6julds7kjht05l2o815&amp;action=login2" method="post" accept-charset="UTF-8"><input type="text" name="user" placeholder="Username"><input type="password" name="passwrd" placeholder="Passwort"><input name="cookielength" value="-1" type="hidden"><input type="submit" name="login" class="login loginmodal-submit" value="Login"></form><div class="login-help"><a href="https://pressakey.com/community/index.php?PHPSESSID=2rt03sm6julds7kjht05l2o815&amp;action=register" class="pull-left">Jetzt registrieren.</a><a href="https://pressakey.com/community/index.php?PHPSESSID=2rt03sm6julds7kjht05l2o815&amp;action=reminder" class="pull-right">Passwort vergessen?</a></div></div></div></div>		<section class="container no-padding-bottom padding-top-sm-20">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<article class="panel panel-nx panel-post">
              <div class="socialicon-block padding-20 hidden-xs" style="display:inline;position:absolute;top:0;left:10px;">
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F107673&amp;text=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt&amp;via=pressakey&amp;hashtags=gamescom2017" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F107673&amp;text=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt&amp;via=pressakey&amp;hashtags=gamescom2017','twitterpopup','550','420','center','front');return false;" class="socialicon socialicon-twitter" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F107673&amp;t=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F107673&amp;t=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt','facebookpopup','566','512','center','front');return false;" class="socialicon socialicon-facebook" style="opacity:0.5;" rel="nofollow"></a><br><a href="https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F107673" onclick="javascript:NewWindow('https://plus.google.com/share?url=http%3A%2F%2Fpakgs.de%2F107673','googlepluspopup','600','600','center','front');return false;" rel="nofollow" class="socialicon socialicon-gplus" style="opacity:0.5;"></a><br>
              </div><div class="post post-single content-page-artikel"><header class="post-header post-author text-center"><h1>gamescom 2017 - Kanada als diesjähriges Partnerland angekündigt</h1><ul class="post-meta"><li>News von <a href="https://pressakey.com/user,1,Kithaitaa,,,.html">Kithaitaa</a></li><li> 8. Mai 2017</li></ul></header><div class='content-page-single-artikel'><hr>Nachdem im vergangenen Jahr die Türkei als Partnerland in Köln gastierte, bestätigen der Bundesverband Interaktive Unterhaltungssoftware (BIU) und die kanadische Regierung eine Partnerschaft im Rahmen der <strong>gamescom 2017</strong>. "Als Partnerland der gamescom repräsentiert Kanada die internationale Ausstellerschaft vom 22. bis 26. August auf dem weltweit größten Event für Computer- und Videospiele. Unter der Schirmherrschaft von Kanadas Trade Commissioner Service stehen kanadischen Unternehmen Ausstellungsflächen sowie zahlreiche Business-Services, Networking-Events und Promotion-Möglichkeiten zur Verfügung".<br><br><br><div class="embed-responsive embed-responsive-16by9"><iframe src="https://pressakey.com/videohtml5jw.php?id=27263" width="640" height="360" name="pressakey.com" allowfullscreen></iframe></div><br><br><blockquote class="zitatnews-neu">Im Mittelpunkt der Präsenz auf der gamescom 2017 werden Kanadas Kreative stehen. Zur zentralen Präsenz Kanadas auf der gamescom gehören starke Marken und Botschaften der kanadischen Gaming-Industrie und ein einzigartiger kultureller Beitrag. All dies soll den Blick der Branche und der Medien stärker auf die lebendige kanadische Spieleindustrie und ihre Vorreiterrolle lenken – genau rechtzeitig zu Kanadas 150. Geburtstag.<br>	<br>"Wir freuen uns, dass wir Kanada als offiziellen Partner für die gamescom 2017 gewinnen konnten. Zum einen trägt Kanada als Partnerland der Internationalisierungsstrategie der gamescom Rechnung. Zum anderen passt Kanada als einer der wichtigsten Entwicklerstandorte für Computer- und Videospiele thematisch perfekt zur gamescom 2017. Denn mit der devcom (20. bis 24. August) bieten wir in diesem Jahr zusätzlichen inhaltlichen Mehrwert rund um das Thema ‚developement‘ und schaffen durch die Gesamtkonzeption ein neues Format, das perfekt auf die gamescom abgestimmt ist. Mit einer erstklassigen Expertise im Bereich der Entwicklung von Computer- und Videospielen ist das diesjährige Partnerland Kanada für die gamescom und ihre begleitenden Events und Kongresse ein echter Gewinn", erklärt Katharina C. Hamma, Geschäftsführerin der Koelnmesse.<br><br>"Für 2017 kann es kaum ein besseres gamescom-Partnerland geben als Kanada. Hier zeigt sich deutlich, welche positiven Entwicklungen möglich sind, wenn das Potenzial von Computer- und Videospielen erkannt und die Ansiedlung von Games-Entwicklern umfassend unterstützt werden. Der Aufstieg Kanadas zu einem der international wichtigsten und erfolgreichsten Standorte für die Games-Wirtschaft war daher nur folgerichtig. Mit Blick auf die schwierigen Rahmenbedingungen für Games-Entwickler in Deutschland ist Kanada auch vor dem Hintergrund der anstehenden Bundestagswahl ein gutes Beispiel für eine intelligente Förderung und das enorme wirtschaftliche Potenzial der Games-Branche", erklärt Felix Falk, Geschäftsführer des BIU – Bundesverband Interaktive Unterhaltungssoftware, Träger der gamescom.<br><br>Mélanie Joly, Ministerin für das Kulturerbe Kanadas, erklärt: "Die kanadische Regierung freut sich, Partnerland der gamescom 2017 zu werden. Die kanadische Gaming- und Unterhaltungssoftware-Industrie ist bereits erfolgreich und kann dank einer starken Talentschmiede zuhause ein schnelles Wachstum auf dem wettbewerbsintensiven globalen Markt verzeichnen. Wir wollen Kanada noch stärker als Investitionsstandort für digitale Medien positionieren. Ich bin sicher, dass diese großartige Chance kanadischen Künstlern und Kreativunternehmern helfen wird, ihr Handels- und Exportpotenzial zu maximieren, ihre Wettbewerbsposition auf internationaler Ebene zu verbessern und dadurch zum allgemeinen wirtschaftlichen und sozialen Wohlstand Kanadas beizutragen."<br><br>Bei der Gesamtproduktion steht die kanadische Videospielbranche auf dem dritten Platz hinter den Vereinigten Staaten und Japan. Laut der Entertainment Software Association of Canada (ESAC) trägt sie jährlich über drei Milliarden Kanadische Dollar zu Kanadas Bruttoinlandsprodukt (BIP) bei. Games haben in der kanadischen Wirtschaft über 36.500 Jobs geschaffen und es gibt in Kanada mehr als 470 aktive Studios, von denen 143 erst 2013 oder später gegründet wurden. 2015 war Kanada der zweiterfolgreichste Entwicklungsstandort auf dem deutschen Gamesmarkt, direkt hinter den USA.</blockquote></div></div><div class="row padding-left-20 padding-right-20 padding-bottom-20"><hr><div class="col-md-6 col-xs-12 margin-top-10"><div class="tags"><a href="#comments"><i class='fa fa-comments-o'></i> Kommentieren</a><span>#gamescom2017</span></div></div><div class="col-md-6 col-xs-12 margin-top-10"><ul class="share"><li><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F107673&amp;t=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt" onclick="javascript:NewWindow('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F107673&amp;t=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt','facebookpopup','566','512','center','front');return false;" class="btn btn-sm btn-social-icon btn-facebook" data-toggle="tooltip" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F107673&amp;text=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt&amp;via=pressakey&amp;hashtags=gamescom2017" onclick="javascript:NewWindow('https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F107673&amp;text=gamescom+2017+-+Kanada+als+diesj%C3%A4hriges+Partnerland+angek%C3%BCndigt&amp;via=pressakey&amp;hashtags=gamescom2017','twitterpopup','550','420','center','front');return false;" class="btn btn-sm btn-social-icon btn-twitter" data-toggle="tooltip" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a><span>Teilen</span></li><li><button id="likeme" onclick="likemelove('7708','0','kudos_schnipsel');return false;" class="btn btn-sm btn-social-icon btn-google-plus" data-toggle="tooltip" title="Gefällt mir!">
                         <i id="likemeicon" class="fa fa-heart-o"></i>
                         </button>
                         <span id="kudos">Gefällt mir!</span>
                         </li></ul></div></div></article></div></div>					
				<!--</div> /row-->
			<!--</div>-->
		</section>


		<section class="container no-padding-bottom no-padding-top">
			<!--<div class="bg-container">-->
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                <section class="bg-container padding-20 margin-bottom-30">
                      <div class="widget widget-list widget-list-weitere">
                        <h2 class="title">Weitere Newsschnipsel vom <a href="https://pressakey.com/blogarchiv,2017-05-08,2,.html"><strong>Montag, den  8. Mai 2017</strong></a></h2>
                        <ul><li>
                    <span class="thumb text-right datum-caption">10:40 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/news,7710,Seasons-after-Fall-Raetsel-Adventure-erscheint-Mitte-Mai-auf-Konsolen,.html">Seasons after Fall - Rätsel-Adventure erscheint Mitte Mai auf Konsolen </a></h3></li><li>
                    <span class="thumb text-right datum-caption">10:30 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/news,7709,Bounty-Train-Railroad-Strategie-Simulation-erhaelt-Releasetermin,.html">Bounty Train - Railroad-Strategie-Simulation erhält Releasetermin </a></h3></li><li>
                    <span class="thumb text-right datum-caption">10:15 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/news,7707,Darksiders-3-Erstes-exklusives-12-minuetiges-Gameplay-Video,.html">Darksiders 3 - Erstes exklusives 12-minütiges Gameplay-Video </a></h3></li><li>
                    <span class="thumb text-right datum-caption">09:50 Uhr</span><h3 class="widget-list-title widget-list-w90"><a href="https://pressakey.com/news,7706,Sudden-Strike-4-Echtzeit-Strategiespiel-erscheint-im-August,.html">Sudden Strike 4 - Echtzeit-Strategiespiel erscheint im August </a></h3></li>
                        </ul>
                      </div>
                </section>				</div>
			</div>
		</section>

          <!-- Kommentar(e) -->
          <section class="container no-padding-bottom no-padding-top" id="comments">
              <div class="bg-container padding-20">

                <div class="widget widget-list margin-bottom-10">
                  <div class="title">
                    <h2>Kommentare-Kommentier-Show</h2><br>
                    <span class="font-size-14 font-weight-400">Folgendem User gefällt der Beitrag:&nbsp;<span class="linktext">Kithaitaa</span>, <br>
                    </span>
                  </div>
                </div>
                <div class="content-page-single-artikel">
              </div><div class="content-page-single-artikel margin-bottom-20" id="kommentarverfassen">            <!-- Kommentar(e) // END ####-->
           
              
                <form name="postform" id="postform" action="https://pressakey.com/newsschnipsel,7708,gamescom-2017-Kanada-als-diesjaehriges-Partnerland-angekuendigt,.html#comments" method="post">
                
                
                                <hr>                <div class="row">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Name:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="username" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">E-Mail (wird nicht angezeigt):*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="useremail" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark">Eigene Homepage (optional):</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="userurl" value="">
                    </div>
                  </div>
                </div>
                
                <input type=hidden name="usertwitter" value="">

                                
                <div class="row padding-top-20">
                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Dein Kommentar:*</span>
                    <div class="form-group">
<textarea name="kommentar" id="kommentar" rows=15 cols=70 class="form-control input-sm">
</textarea>
                    </div>
                  </div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="form-control"><span onclick="javascript:SJB_appendSmiley(' :-? ');" style="cursor:pointer;" class="emoticon cube-confused inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' 8-) ');" style="cursor:pointer;" class="emoticon cube-cool inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :huh: ');" style="cursor:pointer;" class="emoticon cube-eek inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-] ');" style="cursor:pointer;" class="emoticon cube-evil inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oops: ');" style="cursor:pointer;" class="emoticon cube-grins inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-) ');" style="cursor:pointer;" class="emoticon cube-happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :mad: ');" style="cursor:pointer;" class="emoticon cube-mhh inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oO ');" style="cursor:pointer;" class="emoticon cube-oO inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-( ');" style="cursor:pointer;" class="emoticon cube-sad inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-o ');" style="cursor:pointer;" class="emoticon cube-surprised inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-P ');" style="cursor:pointer;" class="emoticon cube-tongue_out inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-D ');" style="cursor:pointer;" class="emoticon cube-very_happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' ;-) ');" style="cursor:pointer;" class="emoticon cube-winking inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :++ ');" style="cursor:pointer;" class="emoticon cube-xx inlineblock"></span>&nbsp;</div></div>
                </div>

                

              <div class="row padding-top-20">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                    <span class="font-size-13 text-dark text-bold">Antispam:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="sicherheitscode" value="">
                    </div>
                  </div>
                  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-6">
                    <span class="font-size-13">&nbsp;</span>
                    <div class="form-group">


<img src="data:image/jpeg;base64,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" alt="Captcha" style="border:1px solid #959595;">                      <input type=hidden name="checkcode" value="0N7rlqc=">
                    </div>
                  </div>
                  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                    <div class="form-group pull-right padding-top-20">
                      <input type=hidden name="kommentareintragen" value=1>
                      <input type=hidden name="blogid" value="7708">
                      <input type=submit value="Kommentar schreiben" name="Submit" class="btn btn-primary">
                    </div>
                  </div>
                </div>

                </form>

            
                </div><!-- content single -->
                </div><!-- bgcontainer -->
                </section> 
<a href="#" class="back-to-top hidden-xs">&nbsp;<i class="fa fa-lg fa-chevron-up" aria-hidden="true"></i>&nbsp;</a>
</div>
<footer id="footer"><div class="container container-fullw"><div class="widget row no-margin-bottom no-padding-bottom"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Über pressakey.com</h3><p> pressakey.com ist ein Blog-Magazin, das seit 2009 im Internetdorf beheimatet ist. Bei uns findest du neben Reviews und News zu aktuellen Computer- und Videospielen sowie Hardware, auch die aktuellsten Trailer und dazugehörigen Achievements & Trophies. Darüber hinaus bieten wir auch einen Bereich für Bücher & Comics sowie Movies =) </p></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Was bisher geschah ...</h3><p> Stöbere über das <a href="/blogarchiv.php">Blogarchiv</a> durch unsere Reviews, Previews, Artikel, News, Podcasts und Trailer der letzten Wochen, Monate und Jahre. Hier ganz aktuell das Archiv vom <a href="https://pressakey.com/blogarchiv,2017-05,1,.html">Mai 2017</a>, <a href="https://pressakey.com/blogarchiv,2017-04,1,.html">April 2017</a> und <a href="https://pressakey.com/blogarchiv,2017-03,1,.html">März 2017</a>. <p> Eine tagesaktuelle Übersicht liefert unsere <a href="https://pressakey.com/blogarchiv,2017-05-08,2,.html">PAK-Daily</a> Übersicht. Oder möchtest du lieber durch unsere aktuellen und bisherigen <a href="/gewinnspiele.php">Gewinnspiele & Giveaways</a> blättern? <p></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Social Media Connection</h3><p> Bleibe in Kontakt und folge uns über Social Media oder klassisch per RSS-Feed. <p class="socialicon-block"><a href="https://twitter.com/pressakey" target="_blank" class="socialicon socialicon-twitter" data-toggle="tooltip" title="Twitter"></a><a href="https://www.facebook.com/pressakey" target="_blank" class="socialicon socialicon-facebook" data-toggle="tooltip" title="Facebook"></a><a href="https://plus.google.com/+pressakey" target="_blank" class="socialicon socialicon-gplus" data-toggle="tooltip" title="Google+"></a><a href="http://feeds.feedburner.com/Pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Artikel & News"></a><a href="http://feeds.feedburner.com/PressakeyMovies" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Gametrailer & Videos"></a><a href="http://feeds.feedburner.com/pakcast-pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für PAKcast Podcast"></a><a href="http://opencritic.com/outlet/463/pressakey-com" target="_blank" class="socialicon socialicon-opencritic ohne" data-toggle="tooltip" title="OpenCritic.com"></a></p></div></div></div><div class="footer-bottom"><div class="container text-center"><p> Handgemacht mit jeder Menge <i class="fa fa-heart text-danger"></i> ... und viel <i class="fa fa-coffee"></i>. Erfahre mehr über <a href="/team.php">das Team</a>  hinter pressakey.com<br> &copy; 2008-2017 <strong>pressakey.com</strong>. Made in Germany. Alle Rechte vorbehalten. <a href="/impressum.php">Impressum & Datenschutz</a>.<br></p><p class="font-size-13"> Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. </p></div></div></footer>
<script src="//static.pressakey.de/js/jquery-3.2.1.min.js"></script>
<script src="//static.pressakey.de/_v4/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="//static.pressakey.de/js/js-21042017.min.js"></script>
<script>$(document).ready(function(){$(".ajax-popup").magnificPopup({type:"ajax"}),$(".gallerycontainer").magnificPopup({delegate:"a",type:"image",callbacks:{open:function(){var n=$.magnificPopup.instance,e=$.magnificPopup.proto;n.next=function(){n.index<n.items.length-1&&e.next.call(n)},n.prev=function(){n.index>0&&e.prev.call(n)}}},gallery:{enabled:!0}})});</script>
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://merlot.pressakey.com/inc/";_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://merlot.pressakey.com/inc/piwik.php?idsite=1" alt=""/></p></noscript></body>
</html>
