<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer | pressakey.com</title><meta name="description" content="Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer" /><meta property="og:type" content="website" /><meta property="og:site_name" content="pressakey.com" /><meta property="og:title" content="Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer | pressakey.com" /><meta property="og:url" content="https://pressakey.com/videodetail,28506,3894,Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer,.html" /><meta property="fb:app_id" content="1483545295197218" /><meta property="og:locale" content="de_DE" /><meta property="og:description" content="Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer" /><meta property="og:image" content="https://static.pressakey.de/gfxtrailer/s/Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@pressakey" /><meta name="twitter:domain" content="pressakey.com" /><meta name="twitter:url" content="https://pressakey.com/videodetail,28506,3894,Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer,.html" /><meta name="twitter:title" content="Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer | pressakey.com" /><meta name="twitter:creator" content="@pressakey" /><meta name="twitter:description" content="Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer" /><meta name="twitter:image" content="https://static.pressakey.de/gfxtrailer/s/Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer.jpg" /><meta name="robots" content="index,follow,noodp" /><link href="//merlot.pressakey.com" rel="dns-prefetch"><link href="//static.pressakey.de" rel="dns-prefetch"><link href="//static.pressakey.de" rel="preconnect"><link href="https://plus.google.com/100181300473950732314" rel="publisher" /><link href="//static.pressakey.de/_v4/plugins/bootstrap/css/bootstrap.240417.min.css" rel="stylesheet"><link href="//static.pressakey.de/_v4/css/styles-main.230717.1.min.css" rel="stylesheet"><link href="/_v4/css/styles-all.220717.min.css" rel="stylesheet"><style> .flexit > div[class*='col-'] { display: flex; flex-direction: column; } </style><link rel="preload" href="/_v4/fonts/Open-Sans-regular/Open-Sans-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_v4/fonts/Open-Sans-700/Open-Sans-700.woff2" as="font" type="font/woff2" crossorigin><script src="/js/jwplayer-7.10.7/jwplayer.fix.js"></script><style>.gamehero-3894{background-image:url(https://static.pressakey.de/gfxgames/hero/Forza-Horizon-3-3894-1499046011-hero.jpg);}section.hero{background-color:#7d6a58}</style><!--83891892--> </head>
<body class="fixed-header">
<!-- b0a8a67c-9748-f5f3-31a2-820e6e361f57 -->
<header class="header"><div class="container container-fullw padding-right-10"><span class="bar hide"></span><a href="https://pressakey.com" class="logo"><img src="data:image/png;base64,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" width="189" height="50" alt="pressakey.com - Reviews, News, Trailer und mehr zu PC- und Konsolen-Videospielen"></a><nav class="navigation"><div class="nav-control"><ul><li><a href="/blogcat,28,1,Newsschnipsel,.html">News</a></li><li><a href="/gamereviews,1,,,.html">Reviews</a></li><li><a href="/gamepreviews,1,,,.html">Previews</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Games</a><ul class="dropdown-menu default"><li><a href="/games.php">Release-Kalender</a></li><li class="divider">&nbsp;</li><li class="hidden-lg"><a href="/blogcat,35,1,Interviews-Podcasts,.html">PAKcast - Podcast</a></li><li><a href="/gamepix.php">Screenshots &amp; Artworks</a></li><li><a href="/blog,1067,USK-und-PEGI-Alterskennzeichen-fuer-Videospiele-im-Ueberblick,.html">USK und PEGI Alterskennzeichen</a></li></ul></li><li><a href="/gametrailer.php">Gametrailer</a></li><li class="visible-lg"><a href="/blogcat,35,1,Interviews-Podcasts,.html">Podcast</a></li><li class="dropdown"><a href="#" class="dropdown-toggle">Artikel</a><ul class="dropdown-menu default"><li><a href="/blogcat,6,1,Hardware-Technik,.html">Hardware & Technik</a></li><li class="divider">&nbsp;</li><li><a href="https://pressakey.com/blogcat,26,1,Events-Praesentationen,.html">Events & Präsentationen</a></li><li><a href="/event,32,E3-2017.html">E3 2017 - Eventserie</a></li><li><a href="/event,28,gamescom-2016.html">gamescom 2016 - Eventserie</a></li><li class="divider">&nbsp;</li><li><a href="https://pressakey.com/blogcat,30,1,Gedankenspiele-Kolumnen,.html">Gedankenspiele & Kolumnen</a></li><li><a href="/artikelserie,24,52-Games.html">52 Games - Artikelserie</a></li><li><a href="/artikelserie,11,Indie-500.html">Indie 500 - Artikelserie</a></li></ul></li><li><a href="/achievements-trophies.php">Achievements<span class="hidden-md hidden-sm"> &amp; Trophies</span></a></li><li><a href="/blogcat,34,1,Buecher-Comics,.html">Bücher &amp; Comics</a></li><li><a href="/kinofilme.php">Filme</a></li></ul></div></nav></div></header><div id="wrapper"><div class="bg-grey-50 border-bottom-1 border-grey-300 padding-top-5 padding-bottom-5 hidden-xs"><nav class="container container-fullw"><ol class="breadcrumb pull-left"><li><a href="/">Home|Blog</a></li><li><a href="/gametrailer.php">Gametrailer</a></li><li class="active"><span>Forza Horizon 3</span></li></ol><ol class="breadcrumb breadcrumbnavi pull-right hidden-xs"><li><a href="/team.php">Team</a></li><li><a href="/kontakt.php">Kontakt</a></li><li><a href="#" data-toggle="modal" data-target="#login-modal">Login / Registrieren</a></li></ol></nav></div><div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal" aria-hidden="true" style="display: none;"><div class="modal-dialog"><div class="loginmodal-container"><form action="https://pressakey.com/community/index.php?PHPSESSID=v89bdo2d4osjs9kuccvjjtc7n3&amp;action=login2" method="post" accept-charset="UTF-8"><input type="text" name="user" placeholder="Username" aria-label="Username"><input type="password" name="passwrd" placeholder="Passwort" aria-label="Passwort"><input name="cookielength" value="-1" type="hidden"><input type="submit" name="login" class="login loginmodal-submit" value="Login"></form><div class="login-help"><a href="https://pressakey.com/community/index.php?PHPSESSID=v89bdo2d4osjs9kuccvjjtc7n3&amp;action=register" class="pull-left">Jetzt registrieren.</a><a href="https://pressakey.com/community/index.php?PHPSESSID=v89bdo2d4osjs9kuccvjjtc7n3&amp;action=reminder" class="pull-right">Passwort vergessen?</a></div></div></div></div><div class="container margin-top-20 margin-bottom-20 no-padding border-trailer"><div class="highlight"><div id="video"></div></div></div><script type="text/javascript">
var playerInstance=jwplayer('video');playerInstance.setup({key:"R2XkEjElMs5JM4/udHLvjLEl60rsSC8ZEqxjgw==",base:"/js/jwplayer-7.10.7/",title:'Forza Horizon 3 - Final Fantasy XV Regalia DLC Trailer',file:'https://gametrailer.pressakey.com/flv/1501255097.mp4',image:'https://static.pressakey.de/gfxtrailer/s/Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer.jpg',aspectratio:"16:9",width:"100%",controls:true,autostart:false,stretching:"uniform",preload:"metadata",displaytitle:false,displaydescription:false,controls:true,autostart:false,primary:"html5",skin:{name:"seven"},flashplayer:"/js/jwplayer-7.10.7/jwplayer.flash.swf",cookies:false});playerInstance.on('play',function(){$('div.highlight').expose({speed:400,color:'#000000',opacity:0.90});});playerInstance.on('pause',function(){$.expose.close();$('.highlight').css('z-index','1');});playerInstance.on('complete',function(){$.expose.close();$('.highlight').css('z-index','1');});
</script> 
<section class="container no-padding-top no-padding-bottom"><div class="bg-container margin-bottom-30"><div class="row"><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="panel panel-post no-margin-bottom" style="background:transparent;border:0;border-radius:0;box-shadow:none;"><div class="post post-lg no-padding-bottom"><div class="post-header"><h1><a href="https://pressakey.com/gameinfos,3894,,,,Forza-Horizon-3,.html">Forza Horizon 3</a><strong class="text-dark font-size-16"> - Final Fantasy XV Regalia DLC Trailer</strong></h1><p class="font-size-13 margin-bottom-10 margin-top-10">Eingestellt von <a href="https://pressakey.com/user,1,Kithaitaa,,,.html">Kithaitaa</a> am 28. Juli 2017 | 0:53 min</p></div></div></div></div><div class="col-lg-5 col-md-5 col-sm-5 col-xs-12"><div class="padding-right-20 padding-top-20"><ul class="share pull-right padding-bottom-10"><li><button onclick="$('div#showembedcode').toggle();$('#videoembed').focus();$('#videoembed').select();" class="btn btn-sm btn-social-icon btn-info" data-toggle="tooltip" title="Embed-Code"><i class="fa fa-code"></i></button></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F109041&amp;t=Forza+Horizon+3+-+Final+Fantasy+XV+Regalia+DLC+Trailer" onclick='javascript:NewWindow("http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpakgs.de%2F109041&amp;t=Forza+Horizon+3+-+Final+Fantasy+XV+Regalia+DLC+Trailer","facebookpopup","566","512","center","front");return false;' class="btn btn-sm btn-social-icon btn-facebook" data-toggle="tooltip" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F109041&amp;text=Forza+Horizon+3+-+Final+Fantasy+XV+Regalia+DLC+Trailer&amp;via=pressakey&amp;hashtags=" onclick='javascript:NewWindow("https://twitter.com/intent/tweet?url=http%3A%2F%2Fpakgs.de%2F109041&amp;text=Forza+Horizon+3+-+Final+Fantasy+XV+Regalia+DLC+Trailer&amp;via=pressakey&amp;hashtags=","twitterpopup","566","512","center","front");return false;' class="btn btn-sm btn-social-icon btn-twitter" data-toggle="tooltip" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a><span>Teilen</span></li><li><button id="likeme" onclick="likemelove('28506','0','kudos_video');return false;" class="btn btn-sm btn-social-icon btn-google-plus" data-toggle="tooltip" title="Gefällt mir!"><i id="likemeicon" class="fa fa-heart-o"></i></button><span id="kudos">Gefällt mir!</span></li></ul></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding-bottom-10"><div id="showembedcode" class="padding-left-20 padding-right-20 padding-bottom-10" style="display:none;"><input type="text" name="videoembed" id="videoembed" class="form-control input-sm text-center" value="&lt;iframe src=&quot;https://pressakey.com/videohtml5.php?id=28506&quot; width=&quot;640&quot; height=&quot;360&quot; name=&quot;pressakey.com&quot; frameborder=&quot;0&quot; allowFullScreen&gt;&lt;/iframe&gt;" onclick="this.focus(); this.select();"></div><div class="padding-left-20 padding-right-20 padding-top-10"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 hidden-xs"><figure class="img-hover"><a href="https://pressakey.com/gfximg/packshots/full/boxart_3894.jpg" rel="lightbox"><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIwAAADIAQMAAAAAx5sHAAAAA1BMVEXX08gQFsIxAAAAGklEQVRIx+3BAQ0AAADCIPunNsc3YAAAABB2DtgAAauRIEwAAAAASUVORK5CYII=' data-src="https://static.pressakey.de/gfximg/packshots/s/packshot_3894.jpg" width=124 height=160 alt="Forza Horizon 3 - Boxart" class="boxsize-content img-responsive lazyload"></a></figure></div><div class="col-lg-5 col-md-5 col-sm-5 col-xs-12"><div class="widget widget-list widget-list-gamedetails-mehr"><ul><li class="text-left font-size-14"><strong>Forza Horizon 3</strong></li><li><a href="https://pressakey.com/gameinfos,3894,,,,Forza-Horizon-3,.html">Artikel, News & Übersicht</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3894,screenshots,,,Forza-Horizon-3,.html">Screenshots & Artworks (135)</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3894,videos,,,Forza-Horizon-3,.html">Gametrailer & Videos (21)</a></li><li class="textline-cut"><a href="https://pressakey.com/gameinfos,3894,achievements,,,Forza-Horizon-3,.html">Xbox Achievements</a></li><li><a href="/gameserie,42,Forza.html">Forza - Spieleserie</a></li></ul></div></div><div class="col-lg-5 col-md-5 col-sm-4 col-xs-12"><div class="widget widget-list widget-list-gamedetails"><ul><li class="text-left font-size-14">&nbsp;</li><li><span>Entwickler:</span>Playground Games</li><li><span>Publisher:</span>Microsoft</li><li><span>Genre:</span>Rennspiel</li><li><span>Plattform:</span>PC, XboxOne</li><li><span>Release:</span>27.09.2016</li></ul></div></div></div></div></div></div></div></section><section class="container no-padding-top"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="bg-container padding-left-20 padding-right-20 padding-top-20 no-padding-bottom"><div class="row"><div class="col-lg-8 col-md-8 col-sm-7 col-xs-12 padding-bottom-20"><div class="margin-bottom-20"><div class="widget no-margin"><h2 class="title">Weitere <a href="https://pressakey.com/gameinfos,3894,videos,,,Forza-Horizon-3,.html">Gametrailer zu Forza Horizon 3</a></h2></div><div class="row flexit"><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li> 5. Juni 2017</li><li class="pull-right"></li></ul></div><a href="https://pressakey.com/videodetail,27764,3894,Forza-Horizon-3-Mountain-Dew-Car-Pack-DLC-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-27764.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - Mountain Dew Car Pack DLC Trailer </h3></a></div></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li>26. April 2017</li><li class="pull-right"><i class="fa fa-heart-o"></i>1 </li></ul></div><a href="https://pressakey.com/videodetail,27219,3894,Forza-Horizon-3-Hot-Wheels-DLC-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-27219.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - Hot Wheels DLC Trailer </h3></a></div></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li>20. April 2017</li><li class="pull-right"></li></ul></div><a href="https://pressakey.com/videodetail,27113,3894,Forza-Horizon-3-Duracell-GTA-Spano-Teaser-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-27113.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - Duracell GTA Spano Teaser Trailer </h3></a></div></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li>12. April 2017</li><li class="pull-right"></li></ul></div><a href="https://pressakey.com/videodetail,26997,3894,Forza-Horizon-3-Porsche-Car-Pack-DLC-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-26997.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - Porsche Car Pack DLC Trailer </h3></a></div></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li> 7. März 2017</li><li class="pull-right"></li></ul></div><a href="https://pressakey.com/videodetail,26510,3894,Forza-Horizon-3-TAMO-Racemo-2017-Teaser-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-26510.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - TAMO Racemo 2017 Teaser Trailer </h3></a></div></div><div class="col-lg-4 col-md-4 col-sm-6 col-xs-6"><div class="card card-video"><div class="caption no-padding hidden-xs"><ul><li> 6. März 2017</li><li class="pull-right"><i class="fa fa-heart-o"></i>3 </li></ul></div><a href="https://pressakey.com/videodetail,26481,3894,Forza-Horizon-3-Duracell-Car-Pack-DLC-Trailer,.html" title="Trailer anschauen ..." class="caption"><figure class="card-img"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxtrailer/320px/Forza-Horizon-3-26481.jpg" width="320" height="180" alt="Forza Horizon 3 - Gametrailer" class="lazyload bw"><span class="trailer-play-overlay"><i class="fa fa-2x fa-play"></i></span></figure><h3 class="card-title font-size-13 margin-top-5"><strong>Forza Horizon 3</strong> - Duracell Car Pack DLC Trailer </h3></a></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-5 col-xs-12 padding-bottom-20"><div class="padding-left-20"><div class="widget widget-list no-margin"><h2 class="title text-danger">Xbox Achievements</h2></div><div class="row flexit margin-bottom-20"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="card card-video"><div class="caption no-padding"><ul><li>Erfolge, Achievements & Trophies</li></ul></div><a href="https://pressakey.com/gameinfos,3894,achievements,,,Forza-Horizon-3,.html" title="Xbox Achievements zeigen ..." class="caption"><figure class="card-img bw"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAAC0AQMAAADfKmdSAAAAA1BMVEXX08gQFsIxAAAAHklEQVRYw+3BMQEAAADCIPuntsYOYAAAAAAAAABhBxzUAAEYBjd2AAAAAElFTkSuQmCC" data-src="https://static.pressakey.de/gfxgames/320px/Forza-Horizon-3-3894.jpg" width="320" height="180" class="bw lazyload" alt="Forza Horizon 3 - Xbox Achievements"></figure><h3 class="card-title linktext">Forza Horizon 3 - Xbox Achievements</h3></a></div></div></div><div class="widget widget-list"><h2 class="title">News zum Spiel</h2><ul><li><h3 class="widget-list-title widget-list-w90r"><a href="https://pressakey.com/news,7690,Forza-Horizon-3-Grosse-Hot-Wheels-Erweiterung-erscheint-Anfang-Mai,.html"><strong>Forza Horizon 3</strong> - Große "Hot Wheels"-Erweiterung erscheint Anfang Mai</a></h3><img src="data:image/jpg;base64,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" width="90" height="50" alt="Forza Horizon 3 - News" class="thumb-index-r"></li><li><h3 class="widget-list-title widget-list-w90r"><a href="https://pressakey.com/news,7667,Forza-Horizon-3-Porsche-DLC-und-weitreichende-Partnerschaft-bestaetigt,.html"><strong>Forza Horizon 3</strong> - Porsche-DLC und weitreichende Partnerschaft bestätigt</a></h3><img src="data:image/jpg;base64,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" width="90" height="50" alt="Forza Horizon 3 - News" class="thumb-index-r"></li><li><h3 class="widget-list-title widget-list-w90r"><a href="https://pressakey.com/news,7379,Forza-Horizon-3-Termin-Details-zum-Blizzard-Mountain-DLC,.html"><strong>Forza Horizon 3</strong> - Termin & Details zum "Blizzard Mountain" DLC</a></h3><img src="data:image/jpg;base64,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" width="90" height="50" alt="Forza Horizon 3 - News" class="thumb-index-r"></li></ul></div></div></div></div></div></div></div></section>
          <!-- Kommentar(e) -->
          <section class="container no-padding-bottom no-padding-top" id="comments">
              <div class="bg-container padding-20">

                <div class="widget widget-list margin-bottom-10">
                  <div class="title">
                    <h2>Kommentare-Kommentier-Show</h2><br>
                    <span class="font-size-14 font-weight-400">Deine Meinung ist gefragt.
                    </span>
                  </div>
                </div>
                <div class="content-page-single-artikel">
              </div><div class="content-page-single-artikel margin-bottom-20" id="kommentarverfassen">            

                <form name="postformcomment" action="videodetail,28506,3894,Forza-Horizon-3-Final-Fantasy-XV-Regalia-DLC-Trailer,.html" method="POST">
                

                                <hr>                <div class="row">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Name:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="username" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">E-Mail (wird nicht angezeigt):*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="useremail" value="">
                    </div>
                  </div>
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <span class="font-size-13 text-dark">Eigene Homepage (optional):</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="userurl" value="">
                    </div>
                  </div>
                </div>
                
                <input type=hidden name="usertwitter" value="">

                                
                <div class="row padding-top-20">
                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <span class="font-size-13 text-dark text-bold">Dein Kommentar:*</span>
                    <div class="form-group">
<textarea name="kommentar" id="kommentar" rows=15 cols=70 class="form-control input-sm">
</textarea>
                    </div>
                  </div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="form-control"><span onclick="javascript:SJB_appendSmiley(' :-? ');" style="cursor:pointer;" class="emoticon cube-confused inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' 8-) ');" style="cursor:pointer;" class="emoticon cube-cool inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :huh: ');" style="cursor:pointer;" class="emoticon cube-eek inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-] ');" style="cursor:pointer;" class="emoticon cube-evil inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oops: ');" style="cursor:pointer;" class="emoticon cube-grins inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-) ');" style="cursor:pointer;" class="emoticon cube-happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :mad: ');" style="cursor:pointer;" class="emoticon cube-mhh inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :oO ');" style="cursor:pointer;" class="emoticon cube-oO inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-( ');" style="cursor:pointer;" class="emoticon cube-sad inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-o ');" style="cursor:pointer;" class="emoticon cube-surprised inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-P ');" style="cursor:pointer;" class="emoticon cube-tongue_out inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :-D ');" style="cursor:pointer;" class="emoticon cube-very_happy inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' ;-) ');" style="cursor:pointer;" class="emoticon cube-winking inlineblock"></span>&nbsp;<span onclick="javascript:SJB_appendSmiley(' :++ ');" style="cursor:pointer;" class="emoticon cube-xx inlineblock"></span>&nbsp;</div></div>
                </div>

                

              <div class="row padding-top-20">
                  <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                    <span class="font-size-13 text-dark text-bold">Antispam:*</span>
                    <div class="form-group">
                      <input type="text" class="form-control input-sm" name="sicherheitscode" value="">
                    </div>
                  </div>
                  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-6">
                    <span class="font-size-13">&nbsp;</span>
                    <div class="form-group">


<img src="data:image/jpeg;base64,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" alt="Captcha" style="border:1px solid #959595;">                      <input type=hidden name="checkcode" value="zNSrtOU=">
                    </div>
                  </div>
                  <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                    <div class="form-group pull-right padding-top-20">
                      <input type=hidden name="kommentareintragen" value=1>
                      <input type=hidden name="blogid" value="28506">
                      <input type=submit value="Kommentar schreiben" name="Submit" class="btn btn-primary">
                    </div>
                  </div>
                </div>
    
                </form>

            
                </div><!-- content single -->
                </div><!-- bgcontainer -->
                </section><a href="#" class="back-to-top hidden-xs">&nbsp;<i class="fa fa-lg fa-chevron-up" aria-hidden="true"></i>&nbsp;</a>
</div>
<footer id="footer"><div class="container container-fullw"><div class="widget row no-margin-bottom no-padding-bottom"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Über pressakey.com</h3><blockquote class="blockquote-neutral">pressakey.com ist ein Blog-Magazin, das seit 2009 im Internetdorf beheimatet ist. Bei uns findest du neben Reviews und News zu aktuellen Computer- und Videospielen sowie Hardware, auch die aktuellsten Trailer und dazugehörigen Achievements & Trophies. Darüber hinaus bieten wir auch einen Bereich für Bücher & Comics sowie Movies =)</blockquote></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Was bisher geschah ...</h3><p> Stöbere über das <a href="/blogarchiv.php">Blogarchiv</a> durch unsere Reviews, Previews, Artikel, News, Podcasts und Trailer der letzten Wochen, Monate und Jahre. <p> Hier ganz aktuell das Archiv vom <a href="https://pressakey.com/blogarchiv,2017-07,1,.html">Juli 2017</a>, <a href="https://pressakey.com/blogarchiv,2017-06,1,.html">Juni 2017</a> und <a href="https://pressakey.com/blogarchiv,2017-05,1,.html">Mai 2017</a>. Eine tagesaktuelle Übersicht liefert unser <a href="https://pressakey.com/blogarchiv,2017-07-28,2,.html">PAK-Daily</a>. </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 margin-bottom-20"><h3 class="title">Social Media Connection</h3><p> Bleibe in Kontakt und folge uns über Social Media oder klassisch per RSS-Feed. <p class="socialicon-block"><a href="https://twitter.com/pressakey" target="_blank" class="socialicon socialicon-twitter" data-toggle="tooltip" title="Twitter"></a><a href="https://www.facebook.com/pressakey" target="_blank" class="socialicon socialicon-facebook" data-toggle="tooltip" title="Facebook"></a><a href="https://plus.google.com/+pressakey" target="_blank" class="socialicon socialicon-gplus" data-toggle="tooltip" title="Google+"></a><a href="http://feeds.feedburner.com/Pressakey" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Artikel & News"></a><a href="http://feeds.feedburner.com/PressakeyMovies" target="_blank" class="socialicon socialicon-rss" data-toggle="tooltip" title="RSS für Gametrailer & Videos"></a><a href="http://opencritic.com/outlet/463/pressakey-com" target="_blank" class="socialicon socialicon-opencritic ohne" data-toggle="tooltip" title="OpenCritic.com"></a></p><p> Lausche unserem Podcast auf <a href="https://pakcast.pressakey.com/" target="_blank">iTunes</a>, <a href="https://soundcloud.com/pressakey" target="_blank">Soundcloud</a>, <a href="http://www.deezer.com/show/52732" target="_blank">Deezer</a> oder abonniere den <a href="http://feeds.feedburner.com/pakcast-pressakey">Podcast RSS-Feed</a>. </p></div></div></div><div class="footer-bottom"><div class="container text-center"><p> Handgemacht mit jeder Menge <i class="fa fa-heart text-danger"></i> ... und viel <i class="fa fa-coffee"></i>. Erfahre mehr über <a href="/team.php">das Team</a>  hinter pressakey.com<br> &copy; 2008-2017 <strong>pressakey.com</strong>. Made in Germany. Alle Rechte vorbehalten. <a href="/impressum.php">Impressum & Datenschutz</a>.<br></p><p class="font-size-13"> Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. </p></div></div></footer>
<script src="//static.pressakey.de/js/jquery-3.2.1.min.js"></script>
<script src="//static.pressakey.de/_v4/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="//static.pressakey.de/js/js-21042017.min.js"></script>
<script>function eventnews(eventid){$.get('inc_artikel/event_news_'+eventid+'.inc?'+Math.random(),function(data){$('#ajaxcontent').html(data);})}</script>
<script>$(document).ready(function(){$(".ajax-popup").magnificPopup({type:"ajax"}),$(".gallerycontainer").magnificPopup({delegate:"a",type:"image",callbacks:{open:function(){var n=$.magnificPopup.instance,e=$.magnificPopup.proto;n.next=function(){n.index<n.items.length-1&&e.next.call(n)},n.prev=function(){n.index>0&&e.prev.call(n)}}},gallery:{enabled:!0}})});</script><script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://merlot.pressakey.com/inc/";_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://merlot.pressakey.com/inc/piwik.php?idsite=1" alt=""/></p></noscript>
</body>
</html>
